<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta name="google-site-verification" content="SV2MqztRUffzR_SwMLltbA-J0sK0sTnDRGOvUgUPxKc" />
	<meta name="yandex-verification" content="15ec5f85bc727194" />
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Calor y escasas lluvias | Radio Libertad</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.radiolibertad.cu/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="http://www.radiolibertad.cu/wp-content/uploads/2017/03/iPhone-icon.png">
    
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.radiolibertad.cu/wp-content/uploads/2017/03/iPaq1900.png">
    
    
        
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed" href="http://www.radiolibertad.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; RSS de los comentarios" href="http://www.radiolibertad.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Calor y escasas lluvias RSS de los comentarios" href="http://www.radiolibertad.cu/2020/02/17/calor-y-escasas-lluvias-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiolibertad.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='super-tooltip-css'  href='http://www.radiolibertad.cu/wp-content/plugins/super-tooltip/assets/super-tooltip.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='http://www.radiolibertad.cu/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.11' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/bootstrap.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-fontawesome-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/superfish.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-awesome-weather-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/awesome-weather.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/flexslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.radiolibertad.cu/wp-content/themes/kopabb/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/extra.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-responsive-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/bootstrap-responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/responsive.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.radiolibertad.cu\/wp-admin\/admin-ajax.php"},"template":{"post_id":41556}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/plugins/super-tooltip/assets/super-tooltip.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/google-fonts.js?ver=4.9.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiolibertad.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiolibertad.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entre melodías de andanza fértil Almeida cautiva' href='http://www.radiolibertad.cu/2020/02/17/entre-melodias-de-andanza-fertil-almeida-cautiva/' />
<link rel='next' title='Nuestro Pesar' href='http://www.radiolibertad.cu/2020/02/17/nuestro-pesar-226/' />
<link rel="canonical" href="http://www.radiolibertad.cu/2020/02/17/calor-y-escasas-lluvias-9/" />
<link rel='shortlink' href='http://www.radiolibertad.cu/?p=41556' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.radiolibertad.cu/feed/podcast" />

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.super-tooltip').SuperTooltip({ 
				fxTransition: 'linear', 
				fxType: 'both', 
				fxDuration: '300', 
				tipPosition: 'right', 
				delayOut: '500', 
				opacity: '0.9',
				isMobile: '0'
			});
		});
		</script>
		<style type="text/css">
		.super-tooltip-tip {padding: 8px;border: #222222 1px solid;-moz-border-radius: 3px 3px 3px 3px;-webkit-border-radius: 3px 3px 3px 3px;border-radius: 3px 3px 3px 3px;background-color: #1e7fd1;background-image: -moz-linear-gradient(top, #1e7fd1, #2d2d2d);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#1e7fd1), to(#2d2d2d));color: #f7f7f7;margin: 10px 0 0 10px;-moz-box-shadow: 0px 3px 3px -1px #666666;-webkit-box-shadow: 0px 3px 3px -1px #666666;box-shadow: 0px 3px 3px -1px #666666;}.super-tooltip {color: #1e7fd1;border-bottom: 1px dashed;}		</style>
	<!-- <meta name="NextGEN" version="3.0.1" /> -->
<!--[if lt IE 9]>
<script src="http://www.radiolibertad.cu/wp-content/themes/musica/js/html5.js"></script>
<script src="http://www.radiolibertad.cu/wp-content/themes/musica/js/css3-mediaqueries.js"></script>
<script src="http://www.radiolibertad.cu/wp-content/themes/musica/js/PIE_IE678.js"></script>
<![endif]-->
<style>
        body {
            color: #575757;
        }

        #main-content .sidebar .widget .widget-title
        {
            color: #ffffff;
        }

        #main-content .widget .widget-title,
        #bottom-sidebar .widget-title  {
            color: #ffffff;
        }

        h1,
        .elements-box h1 {
            color: #666666;
        }
        h2, 
        .elements-box h2 {
            color: #666666;
        }
        h3,
        .elements-box h3 {
            color: #666666;
        }
        h4,
        .elements-box h4 {
            color: #666666;
        }
        h5,
        .elements-box h5 {
            color: #666666;
        }
        h6,
        .elements-box h6 {
            color: #666666;
        }
        </style><style>Ingrese el código CSS personalizado</style><!--[if lt IE 9]>
    <style>
        .flex-control-paging li a,
        .kp-dropcap.color,
        .search-form .search-text,
        .search-form .search-submit,
        .list-carousel .carousel-pager a,
        #back-top a {
            behavior: url(http://www.radiolibertad.cu/wp-content/themes/musica/js/PIE.htc);
        }
    </style>
    <![endif]-->	<style type="text/css" id="kopa-header-css">
			.site-title {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="icon" href="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-41556 single-format-standard sub-page">
<header id="page-header">
    <div id="header-top">
        <div class="clearfix">
            <div id="logo-image">           
                            <a href="http://www.radiolibertad.cu">
                    <img src="http://www.radiolibertad.cu/wp-content/uploads/2018/10/cropped-Radio-Libertad.png" width="1160" height="110" alt="Radio Libertad Logo">
                </a>
                                <h1 class="site-title" id="kopa-logo-text"><a href="http://www.radiolibertad.cu">Radio Libertad</a></h1>
            
            </div>
            <div id="header-left" class="clearfix">
                <ul class="socials-link clearfix">
                    
                    
                    
                    
                    
                                    </ul>
                <!-- socials-link -->

                                    
            </div>
            <!-- header-left -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <nav id="main-nav">
            <ul id="main-menu" class="menu clearfix"><li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-489"><a href="http://www.radiolibertad.cu/">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.radiolibertad.cu/contactenos/">Contáctenos</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a>
<ul class="sub-menu">
	<li id="menu-item-29881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="http://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.radiolibertad.cu/category/puerto-padre/rapidas-de-puerto-padre/">Rápidas de Puerto Padre</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="http://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a>
	<ul class="sub-menu">
		<li id="menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="http://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li>
		<li id="menu-item-22946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="http://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li>
		<li id="menu-item-34032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="http://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li>
	</ul>
</li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del mundo</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://www.radiolibertad.cu/category/mas-noticias/deporte/">Deporte</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.radiolibertad.cu/category/mas-noticias/culturales/">Culturales</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="http://www.radiolibertad.cu/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-23091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="http://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="http://www.radiolibertad.cu/category/multimedias/">Multimedias</a>
<ul class="sub-menu">
	<li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li>
	<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.radiolibertad.cu/category/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-505"><a href="http://www.radiolibertad.cu/category/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li>
	<li id="menu-item-5279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5279"><a href="http://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural</a></li>
</ul>
</li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-489 clearfix"><h3><a href="http://www.radiolibertad.cu/">Portada</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.radiolibertad.cu/contactenos/">Contáctenos</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181 clearfix"><h3><a href="http://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="http://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.radiolibertad.cu/category/puerto-padre/rapidas-de-puerto-padre/">Rápidas de Puerto Padre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186 clearfix"><h3><a href="http://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="http://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="http://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="http://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://www.radiolibertad.cu/category/mas-noticias/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.radiolibertad.cu/category/mas-noticias/culturales/">Culturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191 clearfix"><h3><a href="http://www.radiolibertad.cu/category/opinion/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="http://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192 clearfix"><h3><a href="http://www.radiolibertad.cu/category/multimedias/">Multimedias</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.radiolibertad.cu/category/video/">Videos</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-505 clearfix"><h3><a href="http://www.radiolibertad.cu/category/servicios/">Servicios</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5279"><a href="http://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural</a></li>
</ul></div>
</li>
</ul></div>            </nav>
            <!-- main-nav -->
            <div class="search-box clearfix">

                <form action="http://www.radiolibertad.cu" class="search-form clearfix" method="get">
    <input type="text" onBlur="if (this.value == '')
        this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
        this.value = '';" value="Buscar..." name="s" class="search-text">
    <input type="submit" value="Ir" class="search-submit">
</form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</header>
<!-- page-header -->

<div id="main-content">
    <div class="wrapper clearfix">
<div class="col-a">
    
    
        <div class="breadcrumb"><a class="b-home" href="http://www.radiolibertad.cu"><span class="fa fa-home"></span>Home</a>&nbsp;/&nbsp;<a href="http://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a>&nbsp;/&nbsp;<span class="current-page">Calor y escasas lluvias</span></div>    <div class="kopa-single-1">
    <div id="post-41556" class="post-41556 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico-del-tiempo tag-calor tag-cuba tag-lluvias tag-puerto-padre tag-tiempo entry-box clearfix">              
                <div class="entry-thumb">
            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-9-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />        </div>
                <header>
            <h4 class="entry-title">Calor y escasas lluvias</h4>
            <span class="entry-date">&mdash; 17 Febrero, 2020</span>
            <a href="http://www.radiolibertad.cu/2020/02/17/calor-y-escasas-lluvias-9/#respond" class="entry-comments" >0</a>            <span class="entry-view">12</span>
        </header>
        
        <div class="elements-box">
            <p><strong>Emitido por el <a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&amp;TB1=PTM&amp;TB2=/Pronostico/ptrd.txt">Centro de Pronósticos del Tiempo, INSMET</a></strong></p>
<p>Amanecerá parcialmente nublado en el norte de Guantánamo y de occidente, con poca nubosidad en el resto del país, con la presencia de neblina en zonas del interior de gran parte del archipiélago. Desde el final de la mañana estará parcialmente nublado y se nublará en la tarde en algunas localidades con escasas lluvias.</p>
<p>El día será cálido, con temperaturas máximas entre 29 y 32 grados Celsius, superiores en algunas localidades del interior. En la noche las temperaturas estarán entre 22 y 25 grados Celsius.</p>
<p>Los vientos serán del nordeste al este en el centro y en el oriente, con velocidades entre 10 y 25 kilómetros por hora; variables débiles en la región occidental.</p>
<p>Habrá oleaje en ambos litorales orientales incrementándose a marejadas en la noche. En el resto de los litorales habrá poco oleaje.</p>
        </div>

        <div class="border-box">
                            <div class="tag-box">
                    <span>Etiquetas:</span>
                    <a href="http://www.radiolibertad.cu/tag/calor/" rel="tag">calor</a>, <a href="http://www.radiolibertad.cu/tag/cuba/" rel="tag">Cuba</a>, <a href="http://www.radiolibertad.cu/tag/lluvias/" rel="tag">lluvias</a>, <a href="http://www.radiolibertad.cu/tag/puerto-padre/" rel="tag">Puerto Padre</a>, <a href="http://www.radiolibertad.cu/tag/tiempo/" rel="tag">tiempo</a>                </div><!--tag-box-->
            
            <div class="wrap-page-links clearfix">
                <div class="page-links">
                                    </div><!--page-links-->
            </div><!--wrap-page-links-->

            <div class="clear"></div>
        </div><!-- border-box -->
        
                <ul class="social-link clearfix">
            <li>Compartir esta publicación:</li>

                            <li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
            
                            <li><a href="http://twitter.com/home?status=Calor y escasas lluvias:+http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
            
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li>
            
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F&amp;title=Calor+y+escasas+lluvias&amp;summary=Emitido+por+el+Centro+de+Pron%C3%B3sticos+del+Tiempo%2C+INSMET+Amanecer%C3%A1+parcialmente+nublado+en+el+norte+de+Guant%C3%A1namo+y+de+occidente%2C+con+poca+nubosidad+en+el+resto+del+pa%C3%ADs%2C+con+la+presencia+de+neblina+en+zonas+del+interior+de+gran+parte+del+archipi%C3%A9lago.+Desde+el+final+de+la+ma%C3%B1ana+estar%C3%A1+parcialmente+nublado+y+se+nublar%C3%A1+en...&amp;source=Radio+Libertad" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            
                            <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F&amp;media=http%3A%2F%2Fwww.radiolibertad.cu%2Fwp-content%2Fuploads%2F2020%2F02%2FInterior_tiempo-9-150x150.jpg&amp;description=Calor y escasas lluvias" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a></li>
            
                            <li><a href="mailto:?subject=Radio%20Libertad%3A%20Calor%20y%20escasas%20lluvias&amp;body=Yo%20recomiendo%20este%20sitio%3A%20Calor%20y%20escasas%20lluvias.%20Puedes%20leerlo%20en%3A%20http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F02%2F17%2Fcalor-y-escasas-lluvias-9%2F" title="Email" target="_self"><i class="fa fa-envelope"></i></a></li>
                                            
        </ul>
    
        <footer class="clearfix">
                <p class="prev-post">
        <a href="http://www.radiolibertad.cu/2020/02/17/entre-melodias-de-andanza-fertil-almeida-cautiva/">Artículo anterior</a>
        <a class="article-title" href="http://www.radiolibertad.cu/2020/02/17/entre-melodias-de-andanza-fertil-almeida-cautiva/">Entre melodías de andanza fértil Almeida cautiva</a>
    </p>

    <p class="next-post">
        <a href="http://www.radiolibertad.cu/2020/02/17/nuestro-pesar-226/">Próximo artículo</a>
        <a class="article-title" href="http://www.radiolibertad.cu/2020/02/17/nuestro-pesar-226/">Nuestro Pesar</a>                              
    </p>
        </footer>
    </div><!--entry-box-->
</div>
            <div class="about-author clearfix">
            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="http://www.radiolibertad.cu/author/dallamy-escalona-zambrano/"><img alt='Dallamy Liliana Escalona Zambrano' src='http://www.radiolibertad.cu/wp-content/uploads/2019/08/Avatar-liliana-escalona-155x155.jpg' class='author-avatar avatar avatar-155 photo' height='155' width='155' /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="http://www.radiolibertad.cu/author/dallamy-escalona-zambrano/">Dallamy Liliana Escalona Zambrano</a>
                    </header>
                    <p></p>
                    <p><strong>Ver todos los artículos de:</strong> <a href="http://www.radiolibertad.cu/author/dallamy-escalona-zambrano/">Dallamy Liliana Escalona Zambrano</a></p>
                    
                                        <ul class="social-link clearfix">
                        <li>Redes Sociales:</li>

                        <!-- facebook -->
                                                <li><a href="https://www.facebook.com/profile.php?id=100008513746972" ><i class="fa fa-facebook"></i></a></li>
                        
                        <!-- twitter -->
                                                
                        <!-- feed -->
                                                
                        <!-- google plus -->
                                                
                        <!-- flickr -->
                                            </ul>
                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->
    
                            <div class="kopa-related-post">
                            <div class="widget kopa-related-post-widget">
                                <h4 class="widget-title">Artículos en esta Categoría:</h4>
                                <div class="list-carousel responsive">
                                    <ul class="kopa-related-post-carousel" data-scroll-items="1" data-autoplay="false" data-pagination-id="#related-articles-pagination" data-columns="5" data-duration="500">
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-8-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/15/calor-aisladas-lluvias-en-localidades-de-occidente/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/15/calor-aisladas-lluvias-en-localidades-de-occidente/">Calor, aisladas lluvias en localidades de occidente</a></h5>
                                                        <span class="entry-date">&mdash; 15 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Pronósticos del Tiempo, INSMET Amanecerá con poca nubosidad en gran parte del país. Desde el final de la mañana estará parcialmente nublado y se nublará en algunas localidades de Pinar del Río, Artemisa y La Habana, con aislados chubascos y lluvias, que ocurrirán principalmente en zonas de su costa norte&#8230;.</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-7-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/13/calor-y-aislados-chubascos-2/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/13/calor-y-aislados-chubascos-2/">Calor y aislados chubascos</a></h5>
                                                        <span class="entry-date">&mdash; 13 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Pronósticos del Tiempo, INSMET Habrá poca nubosidad en gran parte del país, con ocurrencia de niebla en localidades del interior del occidente. Estará parcialmente nublado en Pinar del Río y la Isla de la Juventud. Desde el final de la mañana estará parcialmente nublado gran parte del país, nublándose en&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-6-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/10/nublados-ocasionales-y-aisladas-lluvias-para-la-costa-norte/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/10/nublados-ocasionales-y-aisladas-lluvias-para-la-costa-norte/">Nublados ocasionales y aisladas lluvias para la costa norte</a></h5>
                                                        <span class="entry-date">&mdash; 10 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Meteorología de Las Tunas Tendremos cielo parcialmente nublado con nublados ocasionales y aisladas lluvias, principalmente para la costa norte, en la mañana. En el resto de la provincia con poca nubosidad, desde el final de la mañana estará parcialmente nublado y en la tarde se nublará en algunas localidades con&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-5-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/08/poco-cambio-en-las-variables-meteorologicas-6/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/08/poco-cambio-en-las-variables-meteorologicas-6/">Poco cambio en las variables meteorológicas</a></h5>
                                                        <span class="entry-date">&mdash; 8 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Meteorología de Las Tunas Tendremos poca nubosidad en las primeras horas del día. Desde el final de la mañana el cielo estará parcialmente nublado con algún nublado ocasional, aunque la probabilidad de lluvias se mantiene baja. Las temperaturas máximas en la tarde con valores de 31ºC en el interior y&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-4-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/07/continua-el-calor-con-escasas-lluvias/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/07/continua-el-calor-con-escasas-lluvias/">Continúa el calor, con escasas lluvias</a></h5>
                                                        <span class="entry-date">&mdash; 7 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Meteorología de Las Tunas Se mantendrá el calor sobre nuestra área de pronóstico, hoy con temperaturas máximas en la tarde que alcanzarán valores de 32ºC en el interior, inferiores para las costas. En la noche descenderán en el orden de los 25ºC para el norte, inferiores para el centro y&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-3-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/06/vientos-fuertes-del-sur-en-la-region-occidental/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/06/vientos-fuertes-del-sur-en-la-region-occidental/">Vientos fuertes del sur en la región occidental</a></h5>
                                                        <span class="entry-date">&mdash; 6 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Pronósticos del Tiempo, INSMET. Soplan vientos fuertes del sudeste al sur en el occidente y el centro, con velocidades entre los 25 y 40 kilómetros por hora en la región occidental, con rachas superiores, entre los 15 y 30 kilómetros por hora en la región central. En oriente serán del&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-2-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/05/dia-calido-y-escasas-lluvias-7/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/05/dia-calido-y-escasas-lluvias-7/">Día cálido y escasas lluvias</a></h5>
                                                        <span class="entry-date">&mdash; 5 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Meteorología de Las Tunas Tendremos poca nubosidad en la mañana, después del mediodía sol y algunas nubes con escasas lluvias. El día será cálido con temperaturas máximas en la tarde con valores de 31ºC para el centro y sur del territorio, inferiores para el norte. Por la noche en el&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-1-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/04/dia-ligeramente-calido-con-escasas-lluvias-3/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/04/dia-ligeramente-calido-con-escasas-lluvias-3/">Día ligeramente cálido con escasas lluvias</a></h5>
                                                        <span class="entry-date">&mdash; 4 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Meteorología de Las Tunas Tendremos algunas nubes y sol durante gran parte del día con escasas lluvias. Las temperaturas máximas en la tarde alcanzarán valores de 28ºC en la costa norte y 30ºC para el resto del territorio. Por la noche 24ºC para el norte, ligeramente inferiores en el interior&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/03/dia-fresco-y-escasas-lluvias-2/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/03/dia-fresco-y-escasas-lluvias-2/">Día fresco y escasas lluvias</a></h5>
                                                        <span class="entry-date">&mdash; 3 Febrero, 2020</span>
                                                    </header>
                                                    <p>Emitido por el Centro de Meteorología de Las Tunas Tendremos un día fresco con temperaturas máximas cercanas a los 27ºC para el norte, ligeramente superiores para el resto del territorio. En la noche descenderán en el orden de los 20ºC para el interior, superiores para las costas. Habrá sol y algunas nubes en gran parte&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/satelite-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/02/01/dia-calido-y-escasas-lluvias-6/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/01/dia-calido-y-escasas-lluvias-6/">Día cálido y escasas lluvias</a></h5>
                                                        <span class="entry-date">&mdash; 1 Febrero, 2020</span>
                                                    </header>
                                                    <p>Las condiciones meteorológicas se mantendrán con poco cambio&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                                                            </ul>
                                    <div class="clearfix"></div>
                                    <div id="related-articles-pagination" class="carousel-pager clearfix"></div>
                                </div>
                            </div>
                        </div><!--kopa-related-post-->
                        
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje su comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/17/calor-y-escasas-lluvias-9/#respond" style="display:none;"><span class="title-text">Cancelar</span></a></small></h3>			<form action="http://www.radiolibertad.cu/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Su dirección de correo electrónico no será publicada. Los campos necesarios están marcados <strong>*</strong></span><div class="comment-right"><p class="textarea-block">
        <label class="required" for="comment_message">Su comentario <span>(necesario):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p></div><div class="clear"></div><div class="comment-left"><p class="input-block">               
                <label class="required" for="comment_name" >Nombre: <span>(required):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(required):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Sitio web</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Subir Comentario" /> <input type='hidden' name='comment_post_ID' value='41556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
    
</div>
<!-- col-a -->
<div class="sidebar col-b widget-area-2">
    <div id="kopa_widget_entry_list-8" class="widget kp-video-widget"><h3 class="widget-title">Destacamos</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        <div class="entry-thumb">
                                                    <a href="http://www.radiolibertad.cu/2020/02/17/entre-melodias-de-andanza-fertil-almeida-cautiva/">
                            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_almeida-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /> 
                            </a>
                                                </div>
                        <!-- entry-thumb -->
                        <div class="entry-content">
                            <header>
                                <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/17/entre-melodias-de-andanza-fertil-almeida-cautiva/">Entre melodías de andanza fértil Almeida cautiva</a></h5>
                                <span class="entry-date">&mdash; 17 Febrero, 2020</span>
                            </header>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </li>

            
            </ul>
        
        </div><div id="kopa_widget_text-8" class="widget kopa_widget_text"><h3 class="widget-title">Radio Libertad en VIVO</h3>        <audio controls="controls">
  <source src="https://icecast.teveo.cu/kcLKb4qv" type="audio/mpeg">
</audio>        </div><div id="kopa_widget_articles_tabs_list-16" class="widget kopa-entry-list-widget"><h3 class="widget-title">Siga leyendo:</h3>
            <div class="list-container-1">
                <ul class="tabs-1 clearfix">
                                            <li ><a href="#widget-kopa_widget_articles_tabs_list-16-tab-19">Puerto Padre</a></li>
                                    </ul><!--tabs-1-->
            </div>
            <div class="tab-container-1">
                                    <div class="tab-content-1 kp-post-format" id="widget-kopa_widget_articles_tabs_list-16-tab-19">                        
                        <ul>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/17/trabajadores-de-servicios-comunales-por-mayor-aporte-al-bien-comun-en-puerto-padre/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2017/09/comunales_basura-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/17/trabajadores-de-servicios-comunales-por-mayor-aporte-al-bien-comun-en-puerto-padre/">Trabajadores de Servicios Comunales por mayor aporte al bien común en Puerto Padre</a></h4>
                                            <span class="entry-date">17 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/15/verdaderos-protagonistas-del-futuro-fotos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Portada-3_jóvenes_estudiantes-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/15/verdaderos-protagonistas-del-futuro-fotos/">Verdaderos protagonistas del futuro (+Fotos)</a></h4>
                                            <span class="entry-date">15 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/14/selecciona-puerto-padre-su-delegado-directo-al-congreso-campesino/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Portada-3_delegado-anap-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/14/selecciona-puerto-padre-su-delegado-directo-al-congreso-campesino/">Selecciona Puerto Padre su delegado directo al Congreso campesino</a></h4>
                                            <span class="entry-date">14 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                    </ul>

                    </div><!--tab-content-1-->
                                </div><!--tab-container-1-->
            
            </div><div id="kopa_widget_articles_tabs_list-20" class="widget kopa-entry-list-widget"><h3 class="widget-title">Recomendamos:</h3>
            <div class="list-container-1">
                <ul class="tabs-1 clearfix">
                                            <li ><a href="#widget-kopa_widget_articles_tabs_list-20-tab-31">Opinión</a></li>
                                    </ul><!--tabs-1-->
            </div>
            <div class="tab-container-1">
                                    <div class="tab-content-1 kp-post-format" id="widget-kopa_widget_articles_tabs_list-20-tab-31">                        
                        <ul>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/15/el-maine-dadiva-especial-a-la-politica-expansionista-de-estados-unidos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_maine-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/15/el-maine-dadiva-especial-a-la-politica-expansionista-de-estados-unidos/">El Maine, dádiva especial a la política expansionista de Estados Unidos</a></h4>
                                            <span class="entry-date">15 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/11/ribetes-negros-de-una-politica-genocida/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_bloqueo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/11/ribetes-negros-de-una-politica-genocida/">Ribetes negros de una política genocida</a></h4>
                                            <span class="entry-date">11 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/07/ordenamiento-juridico-para-cumplir-con-el-mandato-del-pueblo-infografia/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Portada-3Asamblea-Nacional-del-Poder-Popular-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/07/ordenamiento-juridico-para-cumplir-con-el-mandato-del-pueblo-infografia/">Ordenamiento Jurídico para cumplir con el mandato del pueblo (+Infografía)</a></h4>
                                            <span class="entry-date">7 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                    </ul>

                    </div><!--tab-content-1-->
                                </div><!--tab-container-1-->
            
            </div><div id="kopa_widget_articles_tabs_list-9" class="widget kopa-entry-list-widget"><h3 class="widget-title">Sugerimos:</h3>
            <div class="list-container-1">
                <ul class="tabs-1 clearfix">
                                            <li ><a href="#widget-kopa_widget_articles_tabs_list-9-tab-20">Rincones de mi ciudad</a></li>
                                    </ul><!--tabs-1-->
            </div>
            <div class="tab-container-1">
                                    <div class="tab-content-1 kp-post-format" id="widget-kopa_widget_articles_tabs_list-9-tab-20">                        
                        <ul>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/01/receta-oculta-de-una-bebida-seductora-fotos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Vinos-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/01/receta-oculta-de-una-bebida-seductora-fotos/">Receta oculta de una bebida seductora (+Fotos)</a></h4>
                                            <span class="entry-date">1 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/01/21/varado-buque-insigne-de-la-hoteleria-en-puerto-padre-fotos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/01/Portada-3-Hotel-plaza-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/01/21/varado-buque-insigne-de-la-hoteleria-en-puerto-padre-fotos/">Varado buque insignia de la hotelería en Puerto Padre (+Fotos)</a></h4>
                                            <span class="entry-date">21 Enero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                    </ul>

                    </div><!--tab-content-1-->
                                </div><!--tab-container-1-->
            
            </div><div id="kopa_widget_articles_list_2-5" class="widget kopa-most-review-widget"><h3 class="widget-title">Mi Gente:</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        
                                                    <div class="entry-thumb">
                                <a href="http://www.radiolibertad.cu/2020/02/10/domesticador-de-hierros-en-puerto-padre-audio-fotos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_jorge_luis_1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
                            </div>
                                                
                        <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/10/domesticador-de-hierros-en-puerto-padre-audio-fotos/">Domesticador de hierros, en Puerto Padre (+Audio +Fotos)</a></h4>
                            <span class="entry-date"><span class="kopa-minus"></span>&mdash; 10 Febrero, 2020</span>
                        </div>
                    </article>
                </li>

                            <li>
                    <article class="entry-item clearfix">
                        
                                                    <div class="entry-thumb">
                                <a href="http://www.radiolibertad.cu/2020/02/06/tras-la-huella-de-un-sombrero-alon-audio/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Portada-3héctor-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
                            </div>
                                                
                        <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/06/tras-la-huella-de-un-sombrero-alon-audio/">Tras la huella de un sombrero alón (+Audio)</a></h4>
                            <span class="entry-date"><span class="kopa-minus"></span>&mdash; 6 Febrero, 2020</span>
                        </div>
                    </article>
                </li>

            
            </ul>
        
        </div><div id="kopa_widget_entry_list-10" class="widget kp-video-widget"><h3 class="widget-title">Curiosas</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        <div class="entry-thumb">
                                                    <a href="http://www.radiolibertad.cu/2020/02/17/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/">
                            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_pareja_cama-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /> 
                            </a>
                                                </div>
                        <!-- entry-thumb -->
                        <div class="entry-content">
                            <header>
                                <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/17/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/">Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio</a></h5>
                                <span class="entry-date">&mdash; 17 Febrero, 2020</span>
                            </header>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </li>

            
            </ul>
        
        </div><div id="kopa_widget_text-7" class="widget kopa_widget_text"><h3 class="widget-title">Tributo a Emiliano Salvador</h3>        <div class="video-wrapper"><iframe src="http://www.youtube.com/embed/zxeLXeGYL-k" width="560" height="315" frameborder="0" allowfullscreen></iframe></div>        </div><div id="kopa_widget_entry_list-3" class="widget kp-video-widget"><h3 class="widget-title">El tiempo</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        <div class="entry-thumb">
                                                    <a href="http://www.radiolibertad.cu/2020/02/17/calor-y-escasas-lluvias-9/">
                            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Interior_tiempo-9-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /> 
                            </a>
                                                </div>
                        <!-- entry-thumb -->
                        <div class="entry-content">
                            <header>
                                <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/17/calor-y-escasas-lluvias-9/">Calor y escasas lluvias</a></h5>
                                <span class="entry-date">&mdash; 17 Febrero, 2020</span>
                            </header>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </li>

            
            </ul>
        
        </div></div>
<!-- col-b -->
<div class="clear"></div>
    
    </div> <!-- wrapper -->
</div> <!-- main-content -->

<div id="bottom-sidebar">
    <div class="wrapper">
        <header>
            <div id="bottom-logo">
                <a href="http://www.radiolibertad.cu">
                                        <img src="http://www.radiolibertad.cu/wp-content/uploads/2018/09/logo-300x58-300x58-copia-2.png" alt="Radio Libertad">
                                    </a>
            </div>
            <p id="back-top">
                <a href="#top"></a>
            </p>
            <!-- back-top -->
        </header>
        <div class="row-fluid">
             
                <div class="span3">
                    <div id="kopa_widget_text-2" class="widget kopa_widget_text"><h3 class="widget-title">Redacción Digital</h3>        <p>Editor: <a href="mailto:dallamy@rlibertad.icrt.cu">Dallamy Liliana Escalona Zambrano</a><br />
Webmáster: <a href="mailto:administrador@rlibertad.icrt.cu">Yanet Acosta Valdés</a><br />
Informático: <a href="mailto:ruben@rlibertad.icrt.cu">Rubén Sobrado Martínez</a></p>
        </div>                </div>
             
                <div class="span3">
                    <div id="kopa_widget_text-3" class="widget kopa_widget_text"><h3 class="widget-title">Dirige Radio Libertad:</h3>        <p>Directora: <a href="mailto:niuvis@rlibertad.icrt.cu">Niuvis Ivón Torres González</a><br />
Subdirectora Prog. e Inf.: <a href="mailto:karina@rlibertad.icrt.cu">Karina Polo Tamayo</a><br />
Informativo: <a href="mailto:rosita@rlibertad.icrt.cu">Rosa María Pérez Santos</a></p>
        </div>                </div>
             
                <div class="span3">
                    <div id="kopa_widget_text-5" class="widget kopa_widget_text"><h3 class="widget-title">Telaraña web de Puerto Padre</h3>        <p><a href="https://www.facebook.com/hospitalgeneraldocente.guillermodominguezlopez.5" target="_blank">Hospital Guillermo Domínguez</a><br />
<a href="http://uicpuertopadre.cubava.cu/" target="_blank">Unión de Informáticos de Puerto Padre</a><br />
<a href="http://catastro.cubava.cu/" target="_blank">Catastro de Puerto Padre</a></p>
        </div>                </div>
                    </div>
        <!-- row-fluid -->
    </div>
    <!-- wrapper -->
</div>
<!-- bottom-sidebar-->

<footer id="page-footer">
    <div class="wrapper clearfix">
        
        <div id="copyright"><p>Copyright 2017 -Radio Libertad. Todos los derechos reservados.</p>
</div>
        
                
    </div>
    <!-- wrapper -->
</footer>
<!-- page-footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/superfish.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/retina.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.0.4'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.exposure.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/set-view-count.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/custom.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
		<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="1443521d28" /><input type="hidden" id="kopa_set_user_rating_wpnonce" name="kopa_set_user_rating_wpnonce" value="34904f69a9" />    
</body>

</html>