<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta name="google-site-verification" content="SV2MqztRUffzR_SwMLltbA-J0sK0sTnDRGOvUgUPxKc" />
	<meta name="yandex-verification" content="15ec5f85bc727194" />
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Raúl Castro preside reunión de análisis sobre la situación nacional | Radio Libertad</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.radiolibertad.cu/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="http://www.radiolibertad.cu/wp-content/uploads/2017/03/iPhone-icon.png">
    
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.radiolibertad.cu/wp-content/uploads/2017/03/iPaq1900.png">
    
    
        
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed" href="http://www.radiolibertad.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; RSS de los comentarios" href="http://www.radiolibertad.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Raúl Castro preside reunión de análisis sobre la situación nacional RSS de los comentarios" href="http://www.radiolibertad.cu/2020/04/18/raul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiolibertad.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='super-tooltip-css'  href='http://www.radiolibertad.cu/wp-content/plugins/super-tooltip/assets/super-tooltip.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='http://www.radiolibertad.cu/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.11' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/bootstrap.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-fontawesome-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/superfish.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-awesome-weather-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/awesome-weather.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/flexslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.radiolibertad.cu/wp-content/themes/kopabb/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/extra.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-responsive-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/bootstrap-responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.radiolibertad.cu/wp-content/themes/musica/css/responsive.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.radiolibertad.cu\/wp-admin\/admin-ajax.php"},"template":{"post_id":43067}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/plugins/super-tooltip/assets/super-tooltip.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/google-fonts.js?ver=4.9.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiolibertad.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiolibertad.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abundante sol, calor y escasas lluvias' href='http://www.radiolibertad.cu/2020/04/18/abundante-sol-calor-y-escasas-lluvias/' />
<link rel='next' title='Continuarán las teleclases, el curso escolar no podrá reanudarse el 20 de abril' href='http://www.radiolibertad.cu/2020/04/18/continuaran-las-teleclases-el-curso-escolar-no-podra-reanudarse-el-20-de-abril/' />
<link rel="canonical" href="http://www.radiolibertad.cu/2020/04/18/raul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional/" />
<link rel='shortlink' href='http://www.radiolibertad.cu/?p=43067' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.radiolibertad.cu/feed/podcast" />

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.super-tooltip').SuperTooltip({ 
				fxTransition: 'linear', 
				fxType: 'both', 
				fxDuration: '300', 
				tipPosition: 'right', 
				delayOut: '500', 
				opacity: '0.9',
				isMobile: '0'
			});
		});
		</script>
		<style type="text/css">
		.super-tooltip-tip {padding: 8px;border: #222222 1px solid;-moz-border-radius: 3px 3px 3px 3px;-webkit-border-radius: 3px 3px 3px 3px;border-radius: 3px 3px 3px 3px;background-color: #1e7fd1;background-image: -moz-linear-gradient(top, #1e7fd1, #2d2d2d);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#1e7fd1), to(#2d2d2d));color: #f7f7f7;margin: 10px 0 0 10px;-moz-box-shadow: 0px 3px 3px -1px #666666;-webkit-box-shadow: 0px 3px 3px -1px #666666;box-shadow: 0px 3px 3px -1px #666666;}.super-tooltip {color: #1e7fd1;border-bottom: 1px dashed;}		</style>
	<!-- <meta name="NextGEN" version="3.0.1" /> -->
<!--[if lt IE 9]>
<script src="http://www.radiolibertad.cu/wp-content/themes/musica/js/html5.js"></script>
<script src="http://www.radiolibertad.cu/wp-content/themes/musica/js/css3-mediaqueries.js"></script>
<script src="http://www.radiolibertad.cu/wp-content/themes/musica/js/PIE_IE678.js"></script>
<![endif]-->
<style>
        body {
            color: #575757;
        }

        #main-content .sidebar .widget .widget-title
        {
            color: #ffffff;
        }

        #main-content .widget .widget-title,
        #bottom-sidebar .widget-title  {
            color: #ffffff;
        }

        h1,
        .elements-box h1 {
            color: #666666;
        }
        h2, 
        .elements-box h2 {
            color: #666666;
        }
        h3,
        .elements-box h3 {
            color: #666666;
        }
        h4,
        .elements-box h4 {
            color: #666666;
        }
        h5,
        .elements-box h5 {
            color: #666666;
        }
        h6,
        .elements-box h6 {
            color: #666666;
        }
        </style><style>Ingrese el código CSS personalizado</style><!--[if lt IE 9]>
    <style>
        .flex-control-paging li a,
        .kp-dropcap.color,
        .search-form .search-text,
        .search-form .search-submit,
        .list-carousel .carousel-pager a,
        #back-top a {
            behavior: url(http://www.radiolibertad.cu/wp-content/themes/musica/js/PIE.htc);
        }
    </style>
    <![endif]-->	<style type="text/css" id="kopa-header-css">
			.site-title {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="icon" href="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.radiolibertad.cu/wp-content/uploads/2017/02/cropped-favicon.ico-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-43067 single-format-standard sub-page">
<header id="page-header">
    <div id="header-top">
        <div class="clearfix">
            <div id="logo-image">           
                            <a href="http://www.radiolibertad.cu">
                    <img src="http://www.radiolibertad.cu/wp-content/uploads/2018/10/cropped-Radio-Libertad.png" width="1160" height="110" alt="Radio Libertad Logo">
                </a>
                                <h1 class="site-title" id="kopa-logo-text"><a href="http://www.radiolibertad.cu">Radio Libertad</a></h1>
            
            </div>
            <div id="header-left" class="clearfix">
                <ul class="socials-link clearfix">
                    
                    
                    
                    
                    
                                    </ul>
                <!-- socials-link -->

                                    
            </div>
            <!-- header-left -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <nav id="main-nav">
            <ul id="main-menu" class="menu clearfix"><li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-489"><a href="http://www.radiolibertad.cu/">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.radiolibertad.cu/contactenos/">Contáctenos</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a>
<ul class="sub-menu">
	<li id="menu-item-29881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="http://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.radiolibertad.cu/category/puerto-padre/rapidas-de-puerto-padre/">Rápidas de Puerto Padre</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="http://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a>
	<ul class="sub-menu">
		<li id="menu-item-42326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="http://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li>
		<li id="menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="http://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li>
		<li id="menu-item-22946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="http://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li>
		<li id="menu-item-34032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="http://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li>
	</ul>
</li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del mundo</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://www.radiolibertad.cu/category/mas-noticias/deporte/">Deporte</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.radiolibertad.cu/category/mas-noticias/culturales/">Culturales</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="http://www.radiolibertad.cu/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-23091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="http://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="http://www.radiolibertad.cu/category/multimedias/">Multimedias</a>
<ul class="sub-menu">
	<li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li>
	<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.radiolibertad.cu/category/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="http://www.radiolibertad.cu/category/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li>
	<li id="menu-item-5279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5279"><a href="http://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li>
	<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural</a></li>
</ul>
</li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-489 clearfix"><h3><a href="http://www.radiolibertad.cu/">Portada</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.radiolibertad.cu/contactenos/">Contáctenos</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181 clearfix"><h3><a href="http://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="http://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.radiolibertad.cu/category/puerto-padre/rapidas-de-puerto-padre/">Rápidas de Puerto Padre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186 clearfix"><h3><a href="http://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="http://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="http://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="http://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="http://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://www.radiolibertad.cu/category/mas-noticias/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.radiolibertad.cu/category/mas-noticias/culturales/">Culturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191 clearfix"><h3><a href="http://www.radiolibertad.cu/category/opinion/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="http://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192 clearfix"><h3><a href="http://www.radiolibertad.cu/category/multimedias/">Multimedias</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.radiolibertad.cu/category/video/">Videos</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505 clearfix"><h3><a href="http://www.radiolibertad.cu/category/servicios/">Servicios</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5279"><a href="http://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural</a></li>
</ul></div>
</li>
</ul></div>            </nav>
            <!-- main-nav -->
            <div class="search-box clearfix">

                <form action="http://www.radiolibertad.cu" class="search-form clearfix" method="get">
    <input type="text" onBlur="if (this.value == '')
        this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
        this.value = '';" value="Buscar..." name="s" class="search-text">
    <input type="submit" value="Ir" class="search-submit">
</form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</header>
<!-- page-header -->

<div id="main-content">
    <div class="wrapper clearfix">
<div class="col-a">
    
    
        <div class="breadcrumb"><a class="b-home" href="http://www.radiolibertad.cu"><span class="fa fa-home"></span>Home</a>&nbsp;/&nbsp;<a href="http://www.radiolibertad.cu/category/titulares/">Titulares</a>&nbsp;/&nbsp;<span class="current-page">Raúl Castro preside reunión de análisis sobre la situación nacional</span></div>    <div class="kopa-single-1">
    <div id="post-43067" class="post-43067 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares entry-box clearfix">              
                <div class="entry-thumb">
            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/Portada-2-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />        </div>
                <header>
            <h4 class="entry-title">Raúl Castro preside reunión de análisis sobre la situación nacional</h4>
            <span class="entry-date">&mdash; 18 Abril, 2020</span>
            <a href="http://www.radiolibertad.cu/2020/04/18/raul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional/#respond" class="entry-comments" >0</a>            <span class="entry-view">5</span>
        </header>
        
        <div class="elements-box">
            <p>La Habana, 18 abr.- El General de Ejército Raúl Castro Ruz, primer secretario del Comité Central del Partido Comunista de Cuba (PCC), presidió este viernes una reunión de análisis sobre la situación en el país, en la cual se pasó revista al Plan para la prevención y control del nuevo coronavirus.</p>
<p>Igualmente fueron evaluadas las afectaciones al desempeño de la economía nacional generadas por la pandemia de la Covid-19 y las medidas para mitigar sus efectos en la población cubana.</p>
<p>Participaron, además, el presidente de la República, Miguel Díaz-Canel Bermúdez, el segundo secretario del PCC, José Ramón Machado Ventura, otros miembros del Buró Político y altos dirigentes del Estado y del Gobierno. (Con información de wwww.granma.cu) (Fotos: Estudios Revolución)</p>
<p><img src="http://www.granma.cu/file/img/2020/04/medium/f0167135.jpg" alt=""></p>
<div class="panel panel-default">
<div class="panel-heading"><strong>&nbsp;</strong></div>
</div>
        </div>

        <div class="border-box">
            
            <div class="wrap-page-links clearfix">
                <div class="page-links">
                                    </div><!--page-links-->
            </div><!--wrap-page-links-->

            <div class="clear"></div>
        </div><!-- border-box -->
        
                <ul class="social-link clearfix">
            <li>Compartir esta publicación:</li>

                            <li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
            
                            <li><a href="http://twitter.com/home?status=Raúl Castro preside reunión de análisis sobre la situación nacional:+http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
            
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li>
            
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F&amp;title=Ra%C3%BAl+Castro+preside+reuni%C3%B3n+de+an%C3%A1lisis+sobre+la+situaci%C3%B3n+nacional&amp;summary=El+General+de+Ej%C3%A9rcito+Ra%C3%BAl+Castro+Ruz%2C+primer+secretario+del+Comit%C3%A9+Central+del+Partido+Comunista+de+Cuba+%28PCC%29%2C+presidi%C3%B3+este+viernes+una+reuni%C3%B3n+de+an%C3%A1lisis+sobre+la+situaci%C3%B3n+en+el+pa%C3%ADs...&amp;source=Radio+Libertad" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            
                            <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F&amp;media=http%3A%2F%2Fwww.radiolibertad.cu%2Fwp-content%2Fuploads%2F2020%2F04%2FPortada-2-150x150.jpg&amp;description=Raúl Castro preside reunión de análisis sobre la situación nacional" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a></li>
            
                            <li><a href="mailto:?subject=Radio%20Libertad%3A%20Ra%C3%BAl%20Castro%20preside%20reuni%C3%B3n%20de%20an%C3%A1lisis%20sobre%20la%20situaci%C3%B3n%20nacional&amp;body=Yo%20recomiendo%20este%20sitio%3A%20Ra%C3%BAl%20Castro%20preside%20reuni%C3%B3n%20de%20an%C3%A1lisis%20sobre%20la%20situaci%C3%B3n%20nacional.%20Puedes%20leerlo%20en%3A%20http%3A%2F%2Fwww.radiolibertad.cu%2F2020%2F04%2F18%2Fraul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional%2F" title="Email" target="_self"><i class="fa fa-envelope"></i></a></li>
                                            
        </ul>
    
        <footer class="clearfix">
                <p class="prev-post">
        <a href="http://www.radiolibertad.cu/2020/04/18/abundante-sol-calor-y-escasas-lluvias/">Artículo anterior</a>
        <a class="article-title" href="http://www.radiolibertad.cu/2020/04/18/abundante-sol-calor-y-escasas-lluvias/">Abundante sol, calor y escasas lluvias</a>
    </p>

    <p class="next-post">
        <a href="http://www.radiolibertad.cu/2020/04/18/continuaran-las-teleclases-el-curso-escolar-no-podra-reanudarse-el-20-de-abril/">Próximo artículo</a>
        <a class="article-title" href="http://www.radiolibertad.cu/2020/04/18/continuaran-las-teleclases-el-curso-escolar-no-podra-reanudarse-el-20-de-abril/">Continuarán las teleclases, el curso escolar no podrá reanudarse el 20 de abril</a>                              
    </p>
        </footer>
    </div><!--entry-box-->
</div>
            <div class="about-author clearfix">
            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="http://www.radiolibertad.cu/author/radio-cadena-agramonte/"><img alt='Radio Cadena Agramonte' src='http://www.radiolibertad.cu/wp-content/uploads/2018/01/Radio-Cadena-Agramonte_avatar_1516377531-155x155.png' class='author-avatar avatar avatar-155 photo' height='155' width='155' /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="http://www.radiolibertad.cu/author/radio-cadena-agramonte/">Radio Cadena Agramonte</a>
                    </header>
                    <p>Sitio web desde la provincia cubana de Camagüey.</p>
                    <p><strong>Ver todos los artículos de:</strong> <a href="http://www.radiolibertad.cu/author/radio-cadena-agramonte/">Radio Cadena Agramonte</a></p>
                                            <p><strong>Sitio web:</strong> <a href="http://www.cadenagramonte.cu/">http://www.cadenagramonte.cu/</a></p>
                    
                                        <ul class="social-link clearfix">
                        <li>Redes Sociales:</li>

                        <!-- facebook -->
                                                <li><a href="http://www.facebook.com/cadenagramonte" ><i class="fa fa-facebook"></i></a></li>
                        
                        <!-- twitter -->
                                                <li><a href="https://twitter.com/cadenagramonte" ><i class="fa fa-twitter"></i></a></li>
                                                
                        <!-- feed -->
                                                <li><a href="http://www.cadenagramonte.cu/articulos/feed/" ><i class="fa fa-rss"></i></a></li>
                                                
                        <!-- google plus -->
                                                
                        <!-- flickr -->
                                            </ul>
                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->
    
                            <div class="kopa-related-post">
                            <div class="widget kopa-related-post-widget">
                                <h4 class="widget-title">Artículos en esta Categoría:</h4>
                                <div class="list-carousel responsive">
                                    <ul class="kopa-related-post-carousel" data-scroll-items="1" data-autoplay="false" data-pagination-id="#related-articles-pagination" data-columns="5" data-duration="500">
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/actualizacion-3-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/04/17/cuba-acumula-923-pacientes-confirmados-con-la-covid-19/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/17/cuba-acumula-923-pacientes-confirmados-con-la-covid-19/">Cuba acumula 923 pacientes confirmados con la Covid-19</a></h5>
                                                        <span class="entry-date">&mdash; 17 Abril, 2020</span>
                                                    </header>
                                                    <p>Para COVID-19 se estudiaron mil 480 casos, resultando positivas 61 muestras&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/er_03_reunion_coronavirus.jpg__830x600_q85_subject_location-1200903_subsampling-2-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />                                                                                                        <div class="mask"><a href="http://www.radiolibertad.cu/2020/04/17/presidente-cubano-destaca-labor-de-instituciones-de-salud-frente-a-la-covid-19/" ><i class="fa fa-link"></i></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/17/presidente-cubano-destaca-labor-de-instituciones-de-salud-frente-a-la-covid-19/">Presidente cubano destaca labor de instituciones de Salud frente a la Covid-19</a></h5>
                                                        <span class="entry-date">&mdash; 17 Abril, 2020</span>
                                                    </header>
                                                    <p>Como colofón de la intensa jornada de trabajo desarrollada este jueves por el Gobierno cubano, el presidente de la República, Miguel Díaz-Canel Bermúdez, y el primer ministro, Manuel Marrero Cruz, encabezaron desde el Palacio de la Revolución el encuentro que de manera habitual se realiza cada tarde&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                                                            </ul>
                                    <div class="clearfix"></div>
                                    <div id="related-articles-pagination" class="carousel-pager clearfix"></div>
                                </div>
                            </div>
                        </div><!--kopa-related-post-->
                        
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje su comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/raul-castro-preside-reunion-de-analisis-sobre-la-situacion-nacional/#respond" style="display:none;"><span class="title-text">Cancelar</span></a></small></h3>			<form action="http://www.radiolibertad.cu/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Su dirección de correo electrónico no será publicada. Los campos necesarios están marcados <strong>*</strong></span><div class="comment-right"><p class="textarea-block">
        <label class="required" for="comment_message">Su comentario <span>(necesario):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p></div><div class="clear"></div><div class="comment-left"><p class="input-block">               
                <label class="required" for="comment_name" >Nombre: <span>(required):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(required):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Sitio web</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Subir Comentario" /> <input type='hidden' name='comment_post_ID' value='43067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
    
</div>
<!-- col-a -->
<div class="sidebar col-b widget-area-2">
    <div id="kopa_widget_entry_list-8" class="widget kp-video-widget"><h3 class="widget-title">Destacamos</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        <div class="entry-thumb">
                                                    <a href="http://www.radiolibertad.cu/2020/04/17/puerto-padre-confirma-nuevo-caso-de-coronavirus/">
                            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/confirmados2-2-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /> 
                            </a>
                                                </div>
                        <!-- entry-thumb -->
                        <div class="entry-content">
                            <header>
                                <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/17/puerto-padre-confirma-nuevo-caso-de-coronavirus/">Puerto Padre confirma nuevo caso de coronavirus</a></h5>
                                <span class="entry-date">&mdash; 17 Abril, 2020</span>
                            </header>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </li>

            
            </ul>
        
        </div><div id="kopa_widget_text-8" class="widget kopa_widget_text"><h3 class="widget-title">Radio Libertad en VIVO</h3>        <audio controls="controls">
  <source src="https://icecast.teveo.cu/kcLKb4qv" type="audio/mpeg">
</audio>        </div><div id="kopa_widget_articles_tabs_list-16" class="widget kopa-entry-list-widget"><h3 class="widget-title">Siga leyendo:</h3>
            <div class="list-container-1">
                <ul class="tabs-1 clearfix">
                                            <li ><a href="#widget-kopa_widget_articles_tabs_list-16-tab-19">Puerto Padre</a></li>
                                    </ul><!--tabs-1-->
            </div>
            <div class="tab-container-1">
                                    <div class="tab-content-1 kp-post-format" id="widget-kopa_widget_articles_tabs_list-16-tab-19">                        
                        <ul>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/04/17/dias-de-giron-en-la-memoria-de-sus-protagonistas/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/Puerto-Padrer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/17/dias-de-giron-en-la-memoria-de-sus-protagonistas/">Días de Girón en la memoria de sus protagonistas</a></h4>
                                            <span class="entry-date">17 Abril, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/04/16/ante-la-covid-19-saldremos-victoriosos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/Puerto-Padre-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/16/ante-la-covid-19-saldremos-victoriosos/">Ante la Covid 19, Saldremos Victoriosos</a></h4>
                                            <span class="entry-date">16 Abril, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/04/15/presente-servicio-de-mensajeria-en-mercadito-comunitario-el-paraito/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/sin-categoria-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/15/presente-servicio-de-mensajeria-en-mercadito-comunitario-el-paraito/">Presente servicio de mensajería en Mercadito Comunitario El Paraíto</a></h4>
                                            <span class="entry-date">15 Abril, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                    </ul>

                    </div><!--tab-content-1-->
                                </div><!--tab-container-1-->
            
            </div><div id="kopa_widget_articles_tabs_list-20" class="widget kopa-entry-list-widget"><h3 class="widget-title">Recomendamos:</h3>
            <div class="list-container-1">
                <ul class="tabs-1 clearfix">
                                            <li ><a href="#widget-kopa_widget_articles_tabs_list-20-tab-31">Opinión</a></li>
                                    </ul><!--tabs-1-->
            </div>
            <div class="tab-container-1">
                                    <div class="tab-content-1 kp-post-format" id="widget-kopa_widget_articles_tabs_list-20-tab-31">                        
                        <ul>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/04/16/el-panico-enemigo-de-la-razon/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2017/07/hospital_guillermo_portada-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Hospital Guillermo Domínguez López, de Puerto Padre" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/16/el-panico-enemigo-de-la-razon/">El pánico, enemigo de la razón</a></h4>
                                            <span class="entry-date">16 Abril, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/04/09/coronavirus-en-cuba-la-otra-cara-de-la-moneda/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/trabajo-de-niuvis-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/09/coronavirus-en-cuba-la-otra-cara-de-la-moneda/">Coronavirus en Cuba, la otra cara de la moneda</a></h4>
                                            <span class="entry-date">9 Abril, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/04/03/solo-uniendose-el-mundo-podra-enfrentar-la-pandemia-de-covid-19-y-sus-devastadoras-consecuencias/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/batalla-contra-el-coronavirus-580x330-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/03/solo-uniendose-el-mundo-podra-enfrentar-la-pandemia-de-covid-19-y-sus-devastadoras-consecuencias/">Solo uniéndose, el mundo podrá enfrentar la pandemia de COVID-19 y sus devastadoras consecuencias</a></h4>
                                            <span class="entry-date">3 Abril, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                    </ul>

                    </div><!--tab-content-1-->
                                </div><!--tab-container-1-->
            
            </div><div id="kopa_widget_articles_tabs_list-9" class="widget kopa-entry-list-widget"><h3 class="widget-title">Sugerimos:</h3>
            <div class="list-container-1">
                <ul class="tabs-1 clearfix">
                                            <li ><a href="#widget-kopa_widget_articles_tabs_list-9-tab-20">Rincones de mi ciudad</a></li>
                                    </ul><!--tabs-1-->
            </div>
            <div class="tab-container-1">
                                    <div class="tab-content-1 kp-post-format" id="widget-kopa_widget_articles_tabs_list-9-tab-20">                        
                        <ul>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/02/01/receta-oculta-de-una-bebida-seductora-fotos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/02/Vinos-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/02/01/receta-oculta-de-una-bebida-seductora-fotos/">Receta oculta de una bebida seductora (+Fotos)</a></h4>
                                            <span class="entry-date">1 Febrero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
                                        
                                        <span class="entry-thumb"><a href="http://www.radiolibertad.cu/2020/01/21/varado-buque-insigne-de-la-hoteleria-en-puerto-padre-fotos/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/01/Portada-3-Hotel-plaza-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></span>

                                        <div class="entry-content clearfix">
                                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/01/21/varado-buque-insigne-de-la-hoteleria-en-puerto-padre-fotos/">Varado buque insignia de la hotelería en Puerto Padre (+Fotos)</a></h4>
                                            <span class="entry-date">21 Enero, 2020</span>

                                                                                    </div>

                                    </article>
                                </li>
                                                    </ul>

                    </div><!--tab-content-1-->
                                </div><!--tab-container-1-->
            
            </div><div id="kopa_widget_articles_list_2-5" class="widget kopa-most-review-widget"><h3 class="widget-title">Mi Gente:</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        
                                                    <div class="entry-thumb">
                                <a href="http://www.radiolibertad.cu/2020/04/14/valientes-frente-a-la-covid-19-guerreros-por-la-vida/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/valientes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
                            </div>
                                                
                        <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/14/valientes-frente-a-la-covid-19-guerreros-por-la-vida/">Valientes: Frente a la Covid 19 guerreros por la vida (+Audios +Fotos)</a></h4>
                            <span class="entry-date"><span class="kopa-minus"></span>&mdash; 14 Abril, 2020</span>
                        </div>
                    </article>
                </li>

                            <li>
                    <article class="entry-item clearfix">
                        
                                                    <div class="entry-thumb">
                                <a href="http://www.radiolibertad.cu/2020/04/03/valientes-combaten-la-covid-19-en-jamaica-audio/"><img width="150" height="150" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/mision-medica-Jamaica-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
                            </div>
                                                
                        <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/03/valientes-combaten-la-covid-19-en-jamaica-audio/">Valientes combaten la Covid 19 en Jamaica (+Audio)</a></h4>
                            <span class="entry-date"><span class="kopa-minus"></span>&mdash; 3 Abril, 2020</span>
                        </div>
                    </article>
                </li>

            
            </ul>
        
        </div><div id="kopa_widget_entry_list-10" class="widget kp-video-widget"><h3 class="widget-title">Curiosas</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        <div class="entry-thumb">
                                                    <a href="http://www.radiolibertad.cu/2020/04/15/la-historia-de-los-coronavirus-desde-el-primero-detectado-en-humanos-y-de-los-otros-seis/">
                            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/nuevo-coronaviros-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /> 
                            </a>
                                                </div>
                        <!-- entry-thumb -->
                        <div class="entry-content">
                            <header>
                                <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/15/la-historia-de-los-coronavirus-desde-el-primero-detectado-en-humanos-y-de-los-otros-seis/">La historia de los coronavirus, desde el primero detectado en humanos, y de los otros seis</a></h5>
                                <span class="entry-date">&mdash; 15 Abril, 2020</span>
                            </header>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </li>

            
            </ul>
        
        </div><div id="kopa_widget_text-7" class="widget kopa_widget_text"><h3 class="widget-title">Tributo a Emiliano Salvador</h3>        <div class="video-wrapper"><iframe src="http://www.youtube.com/embed/zxeLXeGYL-k" width="560" height="315" frameborder="0" allowfullscreen></iframe></div>        </div><div id="kopa_widget_entry_list-3" class="widget kp-video-widget"><h3 class="widget-title">El tiempo</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        <div class="entry-thumb">
                                                    <a href="http://www.radiolibertad.cu/2020/04/18/abundante-sol-calor-y-escasas-lluvias/">
                            <img width="300" height="211" src="http://www.radiolibertad.cu/wp-content/uploads/2020/04/hicbsat-4-300x211.gif" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /> 
                            </a>
                                                </div>
                        <!-- entry-thumb -->
                        <div class="entry-content">
                            <header>
                                <h5 class="entry-title"><a href="http://www.radiolibertad.cu/2020/04/18/abundante-sol-calor-y-escasas-lluvias/">Abundante sol, calor y escasas lluvias</a></h5>
                                <span class="entry-date">&mdash; 18 Abril, 2020</span>
                            </header>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </li>

            
            </ul>
        
        </div></div>
<!-- col-b -->
<div class="clear"></div>
    
    </div> <!-- wrapper -->
</div> <!-- main-content -->

<div id="bottom-sidebar">
    <div class="wrapper">
        <header>
            <div id="bottom-logo">
                <a href="http://www.radiolibertad.cu">
                                        <img src="http://www.radiolibertad.cu/wp-content/uploads/2018/09/logo-300x58-300x58-copia-2.png" alt="Radio Libertad">
                                    </a>
            </div>
            <p id="back-top">
                <a href="#top"></a>
            </p>
            <!-- back-top -->
        </header>
        <div class="row-fluid">
             
                <div class="span3">
                    <div id="kopa_widget_text-2" class="widget kopa_widget_text"><h3 class="widget-title">Redacción Digital</h3>        <p>Editor: <a href="mailto:dallamy@rlibertad.icrt.cu">Dallamy Liliana Escalona Zambrano</a><br />
Webmáster: <a href="mailto:administrador@rlibertad.icrt.cu">Yanet Acosta Valdés</a><br />
Informático: <a href="mailto:ruben@rlibertad.icrt.cu">Rubén Sobrado Martínez</a></p>
        </div>                </div>
             
                <div class="span3">
                    <div id="kopa_widget_text-3" class="widget kopa_widget_text"><h3 class="widget-title">Dirige Radio Libertad:</h3>        <p>Directora: <a href="mailto:niuvis@rlibertad.icrt.cu">Niuvis Ivón Torres González</a><br />
Subdirectora Prog. e Inf.: <a href="mailto:karina@rlibertad.icrt.cu">Karina Polo Tamayo</a><br />
Informativo: <a href="mailto:rosita@rlibertad.icrt.cu">Rosa María Pérez Santos</a></p>
        </div>                </div>
             
                <div class="span3">
                    <div id="kopa_widget_text-5" class="widget kopa_widget_text"><h3 class="widget-title">Telaraña web de Puerto Padre</h3>        <p><a href="https://www.facebook.com/hospitalgeneraldocente.guillermodominguezlopez.5" target="_blank">Hospital Guillermo Domínguez</a><br />
<a href="http://uicpuertopadre.cubava.cu/" target="_blank">Unión de Informáticos de Puerto Padre</a><br />
<a href="http://catastro.cubava.cu/" target="_blank">Catastro de Puerto Padre</a></p>
        </div>                </div>
                    </div>
        <!-- row-fluid -->
    </div>
    <!-- wrapper -->
</div>
<!-- bottom-sidebar-->

<footer id="page-footer">
    <div class="wrapper clearfix">
        
        <div id="copyright"><p>Copyright 2017 -Radio Libertad. Todos los derechos reservados.</p>
</div>
        
                
    </div>
    <!-- wrapper -->
</footer>
<!-- page-footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/superfish.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/retina.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.0.4'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.exposure.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/set-view-count.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-content/themes/musica/js/custom.js'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.radiolibertad.cu/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
		<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="07eda10674" /><input type="hidden" id="kopa_set_user_rating_wpnonce" name="kopa_set_user_rating_wpnonce" value="4b20f418ed" />    
</body>

</html>