﻿<!doctype html><html lang="es" dir="ltr"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://www.radiolibertad.cu/wp-content/cache/autoptimize/css/autoptimize_971fe8fd5fba92bf8711a905a38299b4.css" rel="stylesheet" /><title>Concluye este lunes el Congreso del Partido - Radio Libertad</title><meta name="description" content="La sesión final del 8vo Congreso del Partido Comunista de Cuba, que se inició el pasado 16 de abril, tendrá lugar este martes a las 10:00 de la mañana en el Palacio de Convenciones, fecha que coincide con la celebración del aniversario 60 de la histórica Victoria en Playa Girón..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Concluye este lunes el Congreso del Partido - Radio Libertad" /><meta property="og:description" content="La sesión final del 8vo Congreso del Partido Comunista de Cuba, que se inició el pasado 16 de abril, tendrá lugar este martes a las 10:00 de la mañana en el Palacio de Convenciones, fecha que coincide con la celebración del aniversario 60 de la histórica Victoria en Playa Girón..." /><meta property="og:url" content="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/" /><meta property="og:site_name" content="Radio Libertad" /><meta property="article:publisher" content="https://www.facebook.com/Rlibertad" /><meta property="article:author" content="https://www.facebook.com/cubadebate" /><meta property="article:published_time" content="2021-04-19T13:19:51+00:00" /><meta property="og:image" content="https://www.radiolibertad.cu/wp-content/uploads/2021/04/congreso-del-PCC.png" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="469" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@https://twitter.com/cubadebate" /><meta name="twitter:site" content="@RadioLibertadPP" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.radiolibertad.cu/#website","url":"http://www.radiolibertad.cu/","name":"Radio Libertad","description":"Acontecer noticioso de Puerto Padre, Cuba y el Mundo","potentialAction":[{"@type":"SearchAction","target":"http://www.radiolibertad.cu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/#primaryimage","inLanguage":"es-ES","url":"https://www.radiolibertad.cu/wp-content/uploads/2021/04/congreso-del-PCC.png","width":768,"height":469},{"@type":"WebPage","@id":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/#webpage","url":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/","name":"Concluye este lunes el Congreso del Partido - Radio Libertad","isPartOf":{"@id":"http://www.radiolibertad.cu/#website"},"primaryImageOfPage":{"@id":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/#primaryimage"},"datePublished":"2021-04-19T13:19:51+00:00","dateModified":"2021-04-19T13:19:51+00:00","author":{"@id":"http://www.radiolibertad.cu/#/schema/person/2e1d8841dbba91aefb1c223d8ba949e6"},"description":"La sesi\u00f3n final del 8vo Congreso del Partido Comunista de Cuba, que se inici\u00f3 el pasado 16 de abril, tendr\u00e1 lugar este martes a las 10:00 de la ma\u00f1ana en el Palacio de Convenciones, fecha que coincide con la celebraci\u00f3n del aniversario 60 de la hist\u00f3rica Victoria en Playa Gir\u00f3n...","breadcrumb":{"@id":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiolibertad.cu/","url":"https://www.radiolibertad.cu/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiolibertad.cu/blog/","url":"https://www.radiolibertad.cu/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/","url":"https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/","name":"Concluye este lunes el Congreso del Partido"}}]},{"@type":"Person","@id":"http://www.radiolibertad.cu/#/schema/person/2e1d8841dbba91aefb1c223d8ba949e6","name":"Cubadebate","image":{"@type":"ImageObject","@id":"http://www.radiolibertad.cu/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/c1c8db81af67099ef0fa2f10abaa51ee?s=96&d=mm&r=g","caption":"Cubadebate"},"description":"Contra el Terrorismo Medi\u00e1tico","sameAs":["http://www.cubadebate.cu/","https://www.facebook.com/cubadebate","https://twitter.com/https://twitter.com/cubadebate"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed" href="https://www.radiolibertad.cu/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed de los comentarios" href="https://www.radiolibertad.cu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Comentario Concluye este lunes el Congreso del Partido del feed" href="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolibertad.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.radiolibertad.cu/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='blogmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='pm-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.2/css/all.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.radiolibertad.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolibertad.cu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolibertad.cu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><meta name="generator" content="Everest Forms 1.7.4" /><link rel='shortlink' href='https://www.radiolibertad.cu/?p=53305' /><link rel="alternate" type="application/json+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F04%2F19%2Fconcluye-este-lunes-el-congreso-del-partido%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F04%2F19%2Fconcluye-este-lunes-el-congreso-del-partido%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function(){
			jQuery('.super-tooltip').SuperTooltip({ 
				fxTransition: 'linear', 
				fxType: 'both', 
				fxDuration: '300', 
				tipPosition: 'right', 
				delayOut: '500', 
				opacity: '0.9',
				isMobile: '0'
			});
		});</script> <link rel="alternate" hreflang="en" href="/2021/04/19/the-party-congress-concludes-this-Monday/?lang=en"/><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-270x270.jpg" /> <!-- Matomo --> <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '85']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code -->
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-53305 single-format-standard custom-background everest-forms-no-js group-blog boxed_layout right-sidebar" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="custom-header-media"></div><div class="blogmagazine-top-header-wrap"><div class="dg-container"><div class="blogmagazine-top-left-section-wrapper"><div class="date-section">lunes, abril 19, 2021</div><nav id="top-navigation" class="top-navigation" role="navigation"><div class="menu-social-container"><ul id="top-menu" class="menu"><li id="menu-item-51229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51229"><a href="https://twitter.com/home">Twitter</a></li><li id="menu-item-51233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51233"><a href="https://www.facebook.com/RLibertad">Facebook</a></li></ul></div></nav><!-- #site-navigation --></div><!-- .blogmagazine-top-left-section-wrapper --><div class="blogmagazine-top-right-section-wrapper"><div class="blogmagazine-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/RLibertad" target="_blank" style="background-color: ;"><i class="fa fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/MarlianBerenice/" target="_blank" style="background-color: #214d74;"><i class="fa fa-twitter"></i></a></span></div><!-- .blogmagazine-social-icons-wrapper --></div><!-- .blogmagazine-top-right-section-wrapper --></div></div><div class="blogmagazine-logo-section-wrapper"><div class="dg-container"><div class="site-branding"></div><!-- .site-branding --><div class="blogmagazine-header-ads-area"><section id="media_image-6" class="widget widget_media_image"><img width="1607" height="612" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1607,h_612/https://www.radiolibertad.cu/wp-content/uploads/2021/03/banner-principal-3.jpg" class="image wp-image-51966  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section></div><!-- .blogmagazine-header-ads-area --></div><!-- .dg-container --></div><!-- .blogmagazine-logo-section-wrapper --><div id="blogmagazine-menu-wrap" class="blogmagazine-header-menu-wrapper"><div class="blogmagazine-header-menu-block-wrap"><div class="dg-container"><div class="blogmagazine-home-icon"> <a href="https://www.radiolibertad.cu/" rel="home"> <i class="fa fa-home"> </i> </a></div><!-- .blogmagazine-home-icon --> <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> <span class="screen-reader-text">Menu</span></a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-top-menu-container"><ul id="primary-menu" class="primary-menu menu"><li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li id="menu-item-29881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li id="menu-item-52014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li></ul></li><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li id="menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li id="menu-item-22946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li><li id="menu-item-34032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li id="menu-item-42326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-23091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li id="menu-item-5279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a></li><li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></nav><!-- #site-navigation --><div class="blogmagazine-header-search-wrapper"></div><!-- .blogmagazine-header-search-wrapper --></div></div></div><!-- .blogmagazine-header-menu-wrapper --></header><div id="content" class="site-content"><div class="dg-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-53305" class="post-53305 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba tag-cuba tag-fotografia tag-miguel-diaz-canel-bermudez tag-partido-comunista-de-cuba-pcc tag-politica tag-raul-castro-ruz tag-viii-congreso-del-pcc"><div class="blogmagazine-article-thumb"> <img width="768" height="469" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768,h_469/https://www.radiolibertad.cu/wp-content/uploads/2021/04/congreso-del-PCC.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></div><!-- .blogmagazine-article-thumb --><header class="entry-header"><h1 class="entry-title">Concluye este lunes el Congreso del Partido</h1><div class="post-cats-list"> <span class="category-button blogmagazine-cat-25"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a></span></div><div class="entry-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/"><time class="entry-date published updated" datetime="2021-04-19T13:19:51+00:00">19 abril, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span><span class="comments-link"><a href="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/#respond">Leave a Comment<span class="screen-reader-text"> on Concluye este lunes el Congreso del Partido</span></a></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="entry-content"><ul class="kiwi-article-bar leaf kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F04%2F19%2Fconcluye-este-lunes-el-congreso-del-partido%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Concluye%20este%20lunes%20el%20Congreso%20del%20Partido&#038;url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F04%2F19%2Fconcluye-este-lunes-el-congreso-del-partido%2F&#038;via=https://www.twitter.com/RadioLibertadPP" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li></ul><p><strong>La sesión final del 8vo Congreso del Partido Comunista de Cuba, que se inició el pasado 16 de abril, tendrá lugar este martes a las 10:00 de la mañana en el Palacio de Convenciones, fecha que coincide con la celebración del aniversario 60 de la histórica Victoria en Playa Girón.</strong></p><p>El cierre de la trascendental cita partidista estuvo antecedida por un amplio debate sobre el Informe Central presentado por el Primer Secretario, General de Ejército Raúl Castro Ruz ante los delegados e invitados, el análisis, la discusión y aprobación de las resoluciones de los documentos discutidos en tres comisiones.</p><blockquote><p>En la plenaria de este 19 de abril con los asistentes al evento se dará a conocer el Comité Central electo.</p></blockquote><p>El Comité Central es el organismo superior del Partido entre cada Congreso. Está encargado de aplicar las resoluciones, políticas y programas aprobadas por el Congreso, y se reúne en Pleno por lo menos dos veces al año y las veces que lo convoque el Buró Político.</p><ul class="kiwi-article-bar leaf kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F04%2F19%2Fconcluye-este-lunes-el-congreso-del-partido%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Concluye%20este%20lunes%20el%20Congreso%20del%20Partido&#038;url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F04%2F19%2Fconcluye-este-lunes-el-congreso-del-partido%2F&#038;via=https://www.twitter.com/RadioLibertadPP" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li></ul></div><!-- .entry-content --><footer class="entry-footer"></footer><!-- .entry-footer --></article><!-- #post-53305 --><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.radiolibertad.cu/2021/04/19/nuestras-condolencias-21/" rel="prev">Nuestras condolencias</a></div><div class="nav-next"><a href="https://www.radiolibertad.cu/2021/04/19/capital-de-la-india-esta-al-borde-del-colapso-sanitario/" rel="next">Capital de la India está al borde del colapso sanitario</a></div></div></nav><div class="blogmagazine-author-wrapper clearfix"><div class="author-avatar"> <a class="author-image" href="https://www.radiolibertad.cu/author/cubadebate/"><img alt='Cubadebate' src='https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/http://www.radiolibertad.cu/wp-content/uploads/2017/11/Cubadebate_avatar_1511017703-150x150.png' class='avatar avatar-150 photo' height='150' width='150' /></a></div><!-- .author-avatar --><div class="author-desc-wrapper"> <a class="author-title"
 href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a><div class="author-description"><p>Contra el Terrorismo Mediático</p></div> <a href="http://www.cubadebate.cu/"
 target="_blank">http://www.cubadebate.cu/</a></div><!-- .author-desc-wrapper--></div><!--blogagazine-author-wrapper--><div class="blgmg-related-section-wrapper"><h2 class="blogmagazine-block-title"><span class="title-wrapper">Temas Relacionados</span></h2><div class="blgmg-related-posts-wrap dg-clearfix"><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2019/02/14/diaz-canel-recibe-a-la-presidenta-de-la-asamblea-nacional-de-lao/"> <img width="700" height="385" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_385/https://www.radiolibertad.cu/wp-content/uploads/2019/02/f0130607.jpg" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2019/02/14/diaz-canel-recibe-a-la-presidenta-de-la-asamblea-nacional-de-lao/">Díaz-Canel recibe a la Presidenta de la Asamblea Nacional de Lao</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2019/02/14/diaz-canel-recibe-a-la-presidenta-de-la-asamblea-nacional-de-lao/"><time class="entry-date published" datetime="2019-02-14T13:21:14+00:00">14 febrero, 2019</time><time class="updated" datetime="2019-02-16T12:26:56+00:00">16 febrero, 2019</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/radio-cadena-agramonte/">Radio Cadena Agramonte</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2019/01/18/subraya-diaz-canel-importancia-de-producciones-que-puedan-sustituir-importaciones/"> <img width="700" height="385" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_385/https://www.radiolibertad.cu/wp-content/uploads/2019/01/presidente.png" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2019/01/18/subraya-diaz-canel-importancia-de-producciones-que-puedan-sustituir-importaciones/">Subraya Díaz-Canel importancia de producciones que puedan sustituir importaciones</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2019/01/18/subraya-diaz-canel-importancia-de-producciones-que-puedan-sustituir-importaciones/"><time class="entry-date published" datetime="2019-01-18T12:33:46+00:00">18 enero, 2019</time><time class="updated" datetime="2019-01-19T14:27:24+00:00">19 enero, 2019</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/granma/">Granma Órgano Oficial del Comité Central del Partido Comunista de Cuba</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2020/01/27/rechaza-cuba-pretextos-de-bolivia-para-suspender-relaciones-diplomaticas/"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2018/02/Interior-declaración.png" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="declaración" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2020/01/27/rechaza-cuba-pretextos-de-bolivia-para-suspender-relaciones-diplomaticas/">Rechaza Cuba pretextos de Bolivia para suspender relaciones diplomáticas</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2020/01/27/rechaza-cuba-pretextos-de-bolivia-para-suspender-relaciones-diplomaticas/"><time class="entry-date published updated" datetime="2020-01-27T13:44:39+00:00">27 enero, 2020</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/ain/">Agencia Cubana de Noticias</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></div><!-- .blgmg-related-posts-wrap --></div><!-- .blgmg-related-section-wrapper --><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/19/concluye-este-lunes-el-congreso-del-partido/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.radiolibertad.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='53305' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- #comments --></main><!-- #main --></div><!-- #primary --><aside id="secondary" class="sidebar-main widget-area sidebar-right" role="complementary"><div id="blogmagazine_recent_posts-2" class="widget blogmagazine_recent_posts"><div class="blogmagazine-recent-posts-wrapper"><h3 class="blogmagazine-block-title"><span class="title-wrapper">Recientes</span></h3><ul><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/04/19/una-mirada-a-la-comercializacion-de-productos-agropecuarios-en-las-tunas/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/04/viandas-hortalizas-136x102.png" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/04/19/una-mirada-a-la-comercializacion-de-productos-agropecuarios-en-las-tunas/">Una mirada a la comercialización de productos agropecuarios en Las Tunas</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/04/19/una-mirada-a-la-comercializacion-de-productos-agropecuarios-en-las-tunas/"><time class="entry-date published updated" datetime="2021-04-19T13:30:50+00:00">19 abril, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/tiempo-21/">Tiempo 21</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/04/19/capital-de-la-india-esta-al-borde-del-colapso-sanitario/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/04/Covid-India-136x102.png" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/04/19/capital-de-la-india-esta-al-borde-del-colapso-sanitario/">Capital de la India está al borde del colapso sanitario</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/04/19/capital-de-la-india-esta-al-borde-del-colapso-sanitario/"><time class="entry-date published updated" datetime="2021-04-19T13:23:00+00:00">19 abril, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/04/congreso-del-PCC-136x102.png" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/">Concluye este lunes el Congreso del Partido</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/04/19/concluye-este-lunes-el-congreso-del-partido/"><time class="entry-date published updated" datetime="2021-04-19T13:19:51+00:00">19 abril, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/04/19/nuestras-condolencias-21/"> <img width="136" height="96" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_96/https://www.radiolibertad.cu/wp-content/uploads/2020/01/condolencias-300x211.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/04/19/nuestras-condolencias-21/">Nuestras condolencias</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/04/19/nuestras-condolencias-21/"><time class="entry-date published updated" datetime="2021-04-19T13:14:49+00:00">19 abril, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rlweb/">Equipo Web Radio Libertad</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li></ul></div><!-- .blogmagazine-recent-posts-wrapper --></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></div></aside><!-- #secondary --> <script defer src="https://www.radiolibertad.cu/wp-content/cache/autoptimize/js/autoptimize_d2d24e557b0629ac0103ce7b4a596b89.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `/body` missing --><!--/noptimize-->