﻿<!doctype html><html lang="es" dir="ltr"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://www.radiolibertad.cu/wp-content/cache/autoptimize/css/autoptimize_f226b4e1029b86b1adcd819f7c8107e8.css" rel="stylesheet" /><title>Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos) - Radio Libertad</title><meta name="description" content="Hombres y mujeres de Puerto Padre, que extienden sus brazos para salvar vidas" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos) - Radio Libertad" /><meta property="og:description" content="Hombres y mujeres de Puerto Padre, que extienden sus brazos para salvar vidas" /><meta property="og:url" content="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/" /><meta property="og:site_name" content="Radio Libertad" /><meta property="article:publisher" content="https://www.facebook.com/Rlibertad" /><meta property="article:author" content="https://www.facebook.com/rosamaria.ramirezreyes.1" /><meta property="article:published_time" content="2021-06-11T20:43:54+00:00" /><meta property="article:modified_time" content="2021-06-11T20:46:59+00:00" /><meta property="og:image" content="https://www.radiolibertad.cu/wp-content/uploads/2021/06/198427901_811484759762369_6467499396792856327_n.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="469" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@https://twitter.com/gabirosi833" /><meta name="twitter:site" content="@RadioLibertadPP" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiolibertad.cu/#website","url":"https://www.radiolibertad.cu/","name":"Radio Libertad","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiolibertad.cu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/#primaryimage","inLanguage":"es-ES","url":"https://www.radiolibertad.cu/wp-content/uploads/2021/06/198427901_811484759762369_6467499396792856327_n.jpg","width":768,"height":469},{"@type":"WebPage","@id":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/#webpage","url":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/","name":"Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos) - Radio Libertad","isPartOf":{"@id":"https://www.radiolibertad.cu/#website"},"primaryImageOfPage":{"@id":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/#primaryimage"},"datePublished":"2021-06-11T20:43:54+00:00","dateModified":"2021-06-11T20:46:59+00:00","author":{"@id":"https://www.radiolibertad.cu/#/schema/person/6fff2bccfcafa361bdf7635d6d679427"},"description":"Hombres y mujeres de Puerto Padre, que extienden sus brazos para salvar vidas","breadcrumb":{"@id":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiolibertad.cu/","url":"https://www.radiolibertad.cu/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiolibertad.cu/blog/","url":"https://www.radiolibertad.cu/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/","url":"https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/","name":"Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos)"}}]},{"@type":"Person","@id":"https://www.radiolibertad.cu/#/schema/person/6fff2bccfcafa361bdf7635d6d679427","name":"Rosa Mar\u00eda Ram\u00edrez Reyes","image":{"@type":"ImageObject","@id":"https://www.radiolibertad.cu/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/215db82823bfcc16c0e20fdb484c4c29?s=96&d=mm&r=g","caption":"Rosa Mar\u00eda Ram\u00edrez Reyes"},"description":"M\u00e1ster en Ciencias de la Comunicaci\u00f3n, con menci\u00f3n en Periodismo. Seducida por \u00abel mejor oficio del mundo\u00bb, desde 1995 destaca las historias de vida y los hechos que relatan el hacer de nuestra gente. Los premios y reconocimientos, en su esencia, tienen la pasi\u00f3n por el ejercicio de la profesi\u00f3n. Ense\u00f1ar a nuevas generaciones tambi\u00e9n es encargo que asume.","sameAs":["https://cronicasdelpuerto.wordpress.com/","https://www.facebook.com/rosamaria.ramirezreyes.1","https://twitter.com/https://twitter.com/gabirosi833"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed" href="https://www.radiolibertad.cu/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed de los comentarios" href="https://www.radiolibertad.cu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Comentario Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos) del feed" href="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolibertad.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.radiolibertad.cu/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='blogmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='pm-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.2/css/all.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.radiolibertad.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolibertad.cu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolibertad.cu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><meta name="generator" content="Everest Forms 1.7.4" /><link rel='shortlink' href='https://www.radiolibertad.cu/?p=55188' /><link rel="alternate" type="application/json+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F06%2F11%2Fvanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F06%2F11%2Fvanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function(){
			jQuery('.super-tooltip').SuperTooltip({ 
				fxTransition: 'linear', 
				fxType: 'both', 
				fxDuration: '300', 
				tipPosition: 'right', 
				delayOut: '500', 
				opacity: '0.9',
				isMobile: '0'
			});
		});</script> <link rel="alternate" hreflang="en" href="/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/?lang=en"/><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-270x270.jpg" /> <!-- Matomo --> <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '85']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code -->
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-55188 single-format-aside custom-background everest-forms-no-js fully-background group-blog boxed_layout right-sidebar" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="custom-header-media"></div><div class="blogmagazine-top-header-wrap"><div class="dg-container"><div class="blogmagazine-top-left-section-wrapper"><div class="date-section">viernes, junio 11, 2021</div><nav id="top-navigation" class="top-navigation" role="navigation"><div class="menu-social-container"><ul id="top-menu" class="menu"><li id="menu-item-51229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51229"><a href="https://twitter.com/home">Twitter</a></li><li id="menu-item-51233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51233"><a href="https://www.facebook.com/RLibertad">Facebook</a></li></ul></div></nav><!-- #site-navigation --></div><!-- .blogmagazine-top-left-section-wrapper --><div class="blogmagazine-top-right-section-wrapper"><div class="blogmagazine-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/RLibertad" target="_blank" style="background-color: ;"><i class="fa fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/MarlianBerenice/" target="_blank" style="background-color: #214d74;"><i class="fa fa-twitter"></i></a></span></div><!-- .blogmagazine-social-icons-wrapper --></div><!-- .blogmagazine-top-right-section-wrapper --></div></div><div class="blogmagazine-logo-section-wrapper"><div class="dg-container"><div class="site-branding"><p class="site-title"><a href="https://www.radiolibertad.cu/" rel="home">Radio Libertad</a></p></div><!-- .site-branding --><div class="blogmagazine-header-ads-area"><section id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><h2 class="widget-title"><span class="title-wrapper">En vivo</span></h2><div class="textwidget"><audio controls="controls"> <source src="https://icecast.teveo.cu/kcLKb4qv" type="audio/mpeg"> </audio></div></section></div><!-- .blogmagazine-header-ads-area --></div><!-- .dg-container --></div><!-- .blogmagazine-logo-section-wrapper --><div id="blogmagazine-menu-wrap" class="blogmagazine-header-menu-wrapper"><div class="blogmagazine-header-menu-block-wrap"><div class="dg-container"><div class="blogmagazine-home-icon"> <a href="https://www.radiolibertad.cu/" rel="home"> <i class="fa fa-home"> </i> </a></div><!-- .blogmagazine-home-icon --> <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> <span class="screen-reader-text">Menu</span></a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-top-menu-container"><ul id="primary-menu" class="primary-menu menu"><li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li id="menu-item-29881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li id="menu-item-52014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li><li id="menu-item-53843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a href="https://www.radiolibertad.cu/guardianes-del-tiempo/">Colecciones del Museo Municipal</a></li><li id="menu-item-55187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187"><a href="https://www.radiolibertad.cu/category/de-mis-raices/">De mis raíces</a></li></ul></li><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li id="menu-item-54700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54700"><a href="https://www.radiolibertad.cu/category/8vo-congreso-del-pcc/">8vo Congreso del PCC</a></li><li id="menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li id="menu-item-22946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li id="menu-item-42326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-23091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li id="menu-item-5279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a><ul class="sub-menu"><li id="menu-item-34032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></nav><!-- #site-navigation --><div class="blogmagazine-header-search-wrapper"></div><!-- .blogmagazine-header-search-wrapper --></div></div></div><!-- .blogmagazine-header-menu-wrapper --></header><div id="content" class="site-content"><div class="dg-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-55188" class="post-55188 post type-post status-publish format-aside has-post-thumbnail hentry category-destacamos post_format-post-format-aside"><div class="blogmagazine-article-thumb"> <img width="768" height="469" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768,h_469/https://www.radiolibertad.cu/wp-content/uploads/2021/06/198427901_811484759762369_6467499396792856327_n.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></div><!-- .blogmagazine-article-thumb --><header class="entry-header"><h1 class="entry-title">Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos)</h1><div class="post-cats-list"> <span class="category-button blogmagazine-cat-1"><a href="https://www.radiolibertad.cu/category/destacamos/">Destacamos</a></span></div><div class="entry-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/"><time class="entry-date published" datetime="2021-06-11T20:43:54+00:00">11 junio, 2021</time><time class="updated" datetime="2021-06-11T20:46:59+00:00">11 junio, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rosa-maria/">Rosa María Ramírez Reyes</a></span></span><span class="comments-link"><a href="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/#respond">Leave a Comment<span class="screen-reader-text"> on Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos)</span></a></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="entry-content"><ul class="kiwi-article-bar leaf kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F06%2F11%2Fvanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Vanguardias%20en%20donaciones%20de%20sangre%20reciben%20agasajo%20de%20pueblo%20(+Fotos)&#038;url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F06%2F11%2Fvanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos%2F&#038;via=https://www.twitter.com/RadioLibertadPP" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li></ul><p><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41">Hombres y mujeres de Puerto Padre, que extienden sus brazos para salvar vidas, recibieron hoy el reconocimiento de la Dirección de Salud Pública y la Coordinación de los Comites de Defensa de la Revolución en acto municipal por el día del donante voluntario de Sangre. </span></p><figure id="attachment_55192" aria-describedby="caption-attachment-55192" style="width: 550px" class="wp-caption aligncenter"><a href="https://www.radiolibertad.cu/wp-content/uploads/2021/06/198564590_935017500672182_7345322288268898143_n.jpg"><img loading="lazy" class="wp-image-55192 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2021/06/198564590_935017500672182_7345322288268898143_n.jpg" alt="" width="550" height="400" /></a><figcaption id="caption-attachment-55192" class="wp-caption-text"><span style="font-family: comic sans ms, sans-serif;">Foto: Rosa María Ramírez Reyes</span></figcaption></figure><p><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41">Asimismo, en el encuentro, presidido por Viola Rosa Charles miembro del Buró Municipal del Partido y Roberto Cabrera Sao, Diputado al Parlamento y Presidente de la Asamblea del Poder Popular, entregaron la condición de Vanguardia al territorio, tras superar en 2 020 y lo que va del actual año la totalidad de extracciones programadas. </span></p><figure id="attachment_55189" aria-describedby="caption-attachment-55189" style="width: 550px" class="wp-caption aligncenter"><a href="https://www.radiolibertad.cu/wp-content/uploads/2021/06/198421684_519849846026780_1407634600555988389_n.jpg"><img loading="lazy" class="wp-image-55189 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2021/06/198421684_519849846026780_1407634600555988389_n.jpg" alt="" width="550" height="400" /></a><figcaption id="caption-attachment-55189" class="wp-caption-text"><span style="font-family: comic sans ms, sans-serif;">Foto: Rosa María Ramírez Reyes</span></figcaption></figure><p><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41">En la cita, que tuvo lugar en el Complejo Anacaona, resaltaron a unidades militares, colectivos laborales, instituciones, asi como el destacamento de donantes de la Federación Estudiantil Universitaria de la Filial de Ciencias Médicas.</span></p><figure id="attachment_55190" aria-describedby="caption-attachment-55190" style="width: 550px" class="wp-caption aligncenter"><a href="https://www.radiolibertad.cu/wp-content/uploads/2021/06/198509622_138355358277488_8715747061991086876_n.jpg"><img loading="lazy" class="wp-image-55190 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2021/06/198509622_138355358277488_8715747061991086876_n.jpg" alt="" width="550" height="400" /></a><figcaption id="caption-attachment-55190" class="wp-caption-text"><span style="font-family: comic sans ms, sans-serif;">Foto: Rosa María Ramírez Reyes</span></figcaption></figure><p><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41"> La jornada, a la que acudió una representación de cederistas, por las condiciones que impone la Covid 19, la doctora Yaumara Infante Ricardo, directora de Salud, destacó que el trabajo mancomunado permitió el sobrecumplimiento mes tras mes del programa de sangre.</span></p><p><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41"> En el acto municipal por el Día del Donante Voluntario de Sangre, que se celebra el 14 de junio, el diputado al Parlamento Cubano y Presidente de la Asamblea Municipal del Poder Popular transmitió la felicitación a todos los puertopadrenses que de manera desinteresada salvan vidas y exaltó ese acto como de incalculable valor.</span></p><figure id="attachment_55191" aria-describedby="caption-attachment-55191" style="width: 550px" class="wp-caption aligncenter"><a href="https://www.radiolibertad.cu/wp-content/uploads/2021/06/198535797_120133780198918_8690933652435271724_n.jpg"><img loading="lazy" class="wp-image-55191 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2021/06/198535797_120133780198918_8690933652435271724_n.jpg" alt="" width="550" height="400" /></a><figcaption id="caption-attachment-55191" class="wp-caption-text"><span style="font-family: comic sans ms, sans-serif;">Foto: Rosa María Ramírez Reyes</span></figcaption></figure></div><!-- .entry-content --><footer class="entry-footer"></footer><!-- .entry-footer --></article><!-- #post-55188 --><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.radiolibertad.cu/2021/06/11/listos-jovenes-creadores-puertopadrenses-para-su-proceso-asambleario/" rel="prev">Listos jóvenes creadores puertopadrenses para su proceso asambleario</a></div></div></nav><div class="blogmagazine-author-wrapper clearfix"><div class="author-avatar"> <a class="author-image" href="https://www.radiolibertad.cu/author/rosa-maria/"><img alt='Rosa María Ramírez Reyes' src='https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/http://www.radiolibertad.cu/wp-content/uploads/2021/03/Rosy-150x150.png' class='avatar avatar-150 photo' height='150' width='150' /></a></div><!-- .author-avatar --><div class="author-desc-wrapper"> <a class="author-title"
 href="https://www.radiolibertad.cu/author/rosa-maria/">Rosa María Ramírez Reyes</a><div class="author-description"><p>Máster en Ciencias de la Comunicación, con mención en Periodismo.  Seducida por «el mejor oficio del mundo»,  desde 1995 destaca las historias de vida y los hechos que relatan el hacer de nuestra gente. Los premios y reconocimientos, en su esencia, tienen la pasión por el ejercicio de la profesión. Enseñar a nuevas generaciones también es  encargo que asume.</p></div> <a href="https://cronicasdelpuerto.wordpress.com/"
 target="_blank">https://cronicasdelpuerto.wordpress.com/</a></div><!-- .author-desc-wrapper--></div><!--blogagazine-author-wrapper--><div class="blgmg-related-section-wrapper"><h2 class="blogmagazine-block-title"><span class="title-wrapper">Temas Relacionados</span></h2><div class="blgmg-related-posts-wrap dg-clearfix"><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2019/11/13/maida-una-mujer-que-junto-a-las-hortalizas-cosecha-fortaleza-y-voluntad-audio/"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2019/11/Interior_maida.jpg" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2019/11/13/maida-una-mujer-que-junto-a-las-hortalizas-cosecha-fortaleza-y-voluntad-audio/">Maida, una mujer que junto a las hortalizas cosecha fortaleza y voluntad (+Audio)</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2019/11/13/maida-una-mujer-que-junto-a-las-hortalizas-cosecha-fortaleza-y-voluntad-audio/"><time class="entry-date published" datetime="2019-11-13T16:35:55+00:00">13 noviembre, 2019</time><time class="updated" datetime="2019-11-14T14:42:58+00:00">14 noviembre, 2019</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/leidiedi/">Leidiedi Gómez Hidalgo</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2018/06/14/guevara-en-el-viento-en-la-racha-americana-video/"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2018/06/Interior-Destacado-2-1.png" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2018/06/14/guevara-en-el-viento-en-la-racha-americana-video/">Guevara en el viento, en la racha americana (+Audios +Video)</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2018/06/14/guevara-en-el-viento-en-la-racha-americana-video/"><time class="entry-date published" datetime="2018-06-14T11:59:16+00:00">14 junio, 2018</time><time class="updated" datetime="2018-06-14T14:04:45+00:00">14 junio, 2018</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rosa-maria/">Rosa María Ramírez Reyes</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2020/04/22/sandra-fernandez-quiero-ya-poder-cantar-para-mi-gentepost/"> <img width="960" height="960" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960,h_960/https://www.radiolibertad.cu/wp-content/uploads/2020/04/sandra.jpg" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2020/04/22/sandra-fernandez-quiero-ya-poder-cantar-para-mi-gentepost/">Sandra Fernández: “Quiero ya poder cantar para mi gente”(+Post)</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2020/04/22/sandra-fernandez-quiero-ya-poder-cantar-para-mi-gentepost/"><time class="entry-date published" datetime="2020-04-22T15:08:54+00:00">22 abril, 2020</time><time class="updated" datetime="2020-04-23T15:33:42+00:00">23 abril, 2020</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/marlian-berenice/">Marlian Berenice Pérez Rodríguez</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></div><!-- .blgmg-related-posts-wrap --></div><!-- .blgmg-related-section-wrapper --><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.radiolibertad.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='55188' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- #comments --></main><!-- #main --></div><!-- #primary --><aside id="secondary" class="sidebar-main widget-area sidebar-right" role="complementary"><div id="blogmagazine_recent_posts-2" class="widget blogmagazine_recent_posts"><div class="blogmagazine-recent-posts-wrapper"><h3 class="blogmagazine-block-title"><span class="title-wrapper">Recientes</span></h3><ul><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/06/198427901_811484759762369_6467499396792856327_n-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/">Vanguardias en donaciones de sangre reciben agasajo de pueblo (+Fotos)</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/06/11/vanguardias-en-donaciones-de-sangre-reciben-agasajo-de-pueblo-fotos/"><time class="entry-date published" datetime="2021-06-11T20:43:54+00:00">11 junio, 2021</time><time class="updated" datetime="2021-06-11T20:46:59+00:00">11 junio, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rosa-maria/">Rosa María Ramírez Reyes</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/06/11/listos-jovenes-creadores-puertopadrenses-para-su-proceso-asambleario/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/06/82563643_106675274204642_2993806777583140864_n-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/06/11/listos-jovenes-creadores-puertopadrenses-para-su-proceso-asambleario/">Listos jóvenes creadores puertopadrenses para su proceso asambleario</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/06/11/listos-jovenes-creadores-puertopadrenses-para-su-proceso-asambleario/"><time class="entry-date published" datetime="2021-06-11T18:56:20+00:00">11 junio, 2021</time><time class="updated" datetime="2021-06-11T19:16:54+00:00">11 junio, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/marlian-berenice/">Marlian Berenice Pérez Rodríguez</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/06/11/marylin-personajes-que-cobran-vida-en-sus-narraciones-audio/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/06/Marilyn-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/06/11/marylin-personajes-que-cobran-vida-en-sus-narraciones-audio/">Marylín: personajes que cobran vida en sus narraciones ( +Audio)</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/06/11/marylin-personajes-que-cobran-vida-en-sus-narraciones-audio/"><time class="entry-date published" datetime="2021-06-11T17:54:42+00:00">11 junio, 2021</time><time class="updated" datetime="2021-06-11T19:20:25+00:00">11 junio, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/marlian-berenice/">Marlian Berenice Pérez Rodríguez</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/06/11/cuba-recuerda-a-teofilo-stevenson-en-ocasion-del-noveno-aniversario-de-su-partida-fisica/"> <img width="136" height="99" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_136,h_99/https://www.radiolibertad.cu/wp-content/uploads/2019/12/stevenson_teofilo.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/06/11/cuba-recuerda-a-teofilo-stevenson-en-ocasion-del-noveno-aniversario-de-su-partida-fisica/">Cuba recuerda a Teófilo Stevenson en ocasión del noveno aniversario de su partida física</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/06/11/cuba-recuerda-a-teofilo-stevenson-en-ocasion-del-noveno-aniversario-de-su-partida-fisica/"><time class="entry-date published updated" datetime="2021-06-11T15:30:34+00:00">11 junio, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rlweb/">Equipo Web Radio Libertad</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li></ul></div><!-- .blogmagazine-recent-posts-wrapper --></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a href="https://www.radiolibertad.cu/guardianes-del-tiempo/">Colecciones del Museo Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187"><a href="https://www.radiolibertad.cu/category/de-mis-raices/">De mis raíces</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54700"><a href="https://www.radiolibertad.cu/category/8vo-congreso-del-pcc/">8vo Congreso del PCC</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></div></aside><!-- #secondary --> <script defer src="https://www.radiolibertad.cu/wp-content/cache/autoptimize/js/autoptimize_d2d24e557b0629ac0103ce7b4a596b89.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `/body` missing --><!--/noptimize-->