﻿<!doctype html><html lang="es" dir="ltr"><head><meta name="facebook-domain-verification" content="6b0lm84rfm0svpzwlaknk6ojnadnza" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://www.radiolibertad.cu/wp-content/cache/autoptimize/css/autoptimize_9bac36a9c2cc4cc6ebbf5f555d237914.css" rel="stylesheet" /><title>Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos - Radio Libertad</title><meta name="description" content="Al cierre del día de ayer, 19 de noviembre, se encuentran ingresados 4 mil 930 pacientes, sospechosos 3 mil 306, en vigilancia 209 y confirmados activos mil 415..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos - Radio Libertad" /><meta property="og:description" content="Al cierre del día de ayer, 19 de noviembre, se encuentran ingresados 4 mil 930 pacientes, sospechosos 3 mil 306, en vigilancia 209 y confirmados activos mil 415..." /><meta property="og:url" content="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/" /><meta property="og:site_name" content="Radio Libertad" /><meta property="article:publisher" content="https://www.facebook.com/Rlibertad" /><meta property="article:author" content="https://www.facebook.com/cubadebate" /><meta property="article:published_time" content="2021-11-20T19:10:45+00:00" /><meta property="og:image" content="https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-portada.jpg" /><meta property="og:image:width" content="550" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@https://twitter.com/cubadebate" /><meta name="twitter:site" content="@RadioLibertadPP" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiolibertad.cu/#website","url":"https://www.radiolibertad.cu/","name":"Radio Libertad","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiolibertad.cu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/#primaryimage","inLanguage":"es-ES","url":"https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-portada.jpg","contentUrl":"https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-portada.jpg","width":550,"height":400},{"@type":"WebPage","@id":"https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/#webpage","url":"https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/","name":"Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos - Radio Libertad","isPartOf":{"@id":"https://www.radiolibertad.cu/#website"},"primaryImageOfPage":{"@id":"https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/#primaryimage"},"datePublished":"2021-11-20T19:10:45+00:00","dateModified":"2021-11-20T19:10:45+00:00","author":{"@id":"https://www.radiolibertad.cu/#/schema/person/2e1d8841dbba91aefb1c223d8ba949e6"},"description":"Al cierre del d\u00eda de ayer, 19 de noviembre, se encuentran ingresados 4 mil 930 pacientes, sospechosos 3 mil 306, en vigilancia 209 y confirmados activos mil 415...","breadcrumb":{"@id":"https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.radiolibertad.cu/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.radiolibertad.cu/blog/"},{"@type":"ListItem","position":3,"name":"Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos"}]},{"@type":"Person","@id":"https://www.radiolibertad.cu/#/schema/person/2e1d8841dbba91aefb1c223d8ba949e6","name":"Cubadebate","image":{"@type":"ImageObject","@id":"https://www.radiolibertad.cu/#personlogo","inLanguage":"es-ES","url":"http://www.radiolibertad.cu/wp-content/uploads/2017/11/Cubadebate_avatar_1511017703-96x96.png","contentUrl":"http://www.radiolibertad.cu/wp-content/uploads/2017/11/Cubadebate_avatar_1511017703-96x96.png","caption":"Cubadebate"},"description":"Contra el Terrorismo Medi\u00e1tico","sameAs":["http://www.cubadebate.cu/","https://www.facebook.com/cubadebate","https://twitter.com/https://twitter.com/cubadebate"],"url":"https://www.radiolibertad.cu/author/cubadebate/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed" href="https://www.radiolibertad.cu/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed de los comentarios" href="https://www.radiolibertad.cu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Comentario Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos del feed" href="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolibertad.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='blogmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='pm-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.2/css/all.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.radiolibertad.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolibertad.cu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolibertad.cu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.radiolibertad.cu/?p=60406' /><link rel="alternate" type="application/json+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F11%2F20%2Fcuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F11%2F20%2Fcuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function(){
			jQuery('.super-tooltip').SuperTooltip({ 
				fxTransition: 'linear', 
				fxType: 'both', 
				fxDuration: '300', 
				tipPosition: 'right', 
				delayOut: '500', 
				opacity: '0.9',
				isMobile: '0'
			});
		});</script> <link rel="alternate" hreflang="en" href="/2021/11/20/Cuba-reports-287-new-cases-of-covid-19-and-3-deaths/?lang=en"/><link rel="icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_32,h_32/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_192,h_192/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-270x270.jpg" /> <!-- Matomo --> <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '85']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code -->
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-60406 single-format-aside custom-background fully-background group-blog boxed_layout right-sidebar" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="custom-header-media"></div><div class="blogmagazine-top-header-wrap"><div class="dg-container"><div class="blogmagazine-top-left-section-wrapper"><div class="date-section">sábado, noviembre 20, 2021</div><nav id="top-navigation" class="top-navigation" role="navigation"><div class="menu-social-container"><ul id="top-menu" class="menu"><li id="menu-item-51229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51229"><a href="https://twitter.com/home">Twitter</a></li><li id="menu-item-51233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51233"><a href="https://www.facebook.com/RLibertad">Facebook</a></li></ul></div></nav><!-- #site-navigation --></div><!-- .blogmagazine-top-left-section-wrapper --><div class="blogmagazine-top-right-section-wrapper"><div class="blogmagazine-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/RLibertad" target="_blank" style="background-color: ;"><i class="fa fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/MarlianBerenice/" target="_blank" style="background-color: #214d74;"><i class="fa fa-twitter"></i></a></span></div><!-- .blogmagazine-social-icons-wrapper --></div><!-- .blogmagazine-top-right-section-wrapper --></div></div><div class="blogmagazine-logo-section-wrapper"><div class="dg-container"><div class="site-branding"><p class="site-title"><a href="https://www.radiolibertad.cu/" rel="home">Radio Libertad</a></p></div><!-- .site-branding --><div class="blogmagazine-header-ads-area"><section id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><h2 class="widget-title"><span class="title-wrapper">En vivo</span></h2><div class="textwidget"><audio controls="controls"> <source src="https://icecast.teveo.cu/kcLKb4qv" type="audio/mpeg"> </audio></div></section></div><!-- .blogmagazine-header-ads-area --></div><!-- .dg-container --></div><!-- .blogmagazine-logo-section-wrapper --><div id="blogmagazine-menu-wrap" class="blogmagazine-header-menu-wrapper"><div class="blogmagazine-header-menu-block-wrap"><div class="dg-container"><div class="blogmagazine-home-icon"> <a href="https://www.radiolibertad.cu/" rel="home"> <i class="fa fa-home"> </i> </a></div><!-- .blogmagazine-home-icon --> <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> <span class="screen-reader-text">Menu</span></a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-top-menu-container"><ul id="primary-menu" class="primary-menu menu"><li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="https://www.radiolibertad.cu/category/45-aniversario-del-poder-popular/">45 Aniversario del Poder Popular</a></li><li id="menu-item-29881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li id="menu-item-52014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li><li id="menu-item-53843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a href="https://www.radiolibertad.cu/guardianes-del-tiempo/">Colecciones del Museo Municipal</a></li><li id="menu-item-55187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187"><a href="https://www.radiolibertad.cu/category/de-mis-raices/">De mis raíces</a></li></ul></li><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li id="menu-item-59561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59561"><a href="https://www.radiolibertad.cu/category/anteproyecto-del-codigo-de-las-familias/">Anteproyecto del Código de las Familias</a></li><li id="menu-item-54700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54700"><a href="https://www.radiolibertad.cu/category/8vo-congreso-del-pcc/">8vo Congreso del PCC</a></li><li id="menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li id="menu-item-22946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li id="menu-item-42326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-23091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li id="menu-item-5279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a><ul class="sub-menu"><li id="menu-item-34032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></nav><!-- #site-navigation --><div class="blogmagazine-header-search-wrapper"></div><!-- .blogmagazine-header-search-wrapper --></div></div></div><!-- .blogmagazine-header-menu-wrapper --></header><div id="content" class="site-content"><div class="dg-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-60406" class="post-60406 post type-post status-publish format-aside has-post-thumbnail hentry category-covid-19 category-titulares post_format-post-format-aside"><div class="blogmagazine-article-thumb"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-portada.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></div><!-- .blogmagazine-article-thumb --><header class="entry-header"><h1 class="entry-title">Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos</h1><div class="post-cats-list"> <span class="category-button blogmagazine-cat-7713"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></span> <span class="category-button blogmagazine-cat-69"><a href="https://www.radiolibertad.cu/category/titulares/">Titulares</a></span></div><div class="entry-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/"><time class="entry-date published updated" datetime="2021-11-20T15:10:45-04:00">20 noviembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span><span class="comments-link"><a href="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/#respond">Leave a Comment<span class="screen-reader-text"> on Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos</span></a></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="entry-content"><p><strong>Al cierre del día de ayer, 19 de noviembre, se encuentran ingresados 4 mil 930 pacientes, sospechosos 3 mil 306, en vigilancia 209 y confirmados activos mil 415.</strong></p><p>Para la COVID-19 se realizaron un total <strong>de 19 mil 955 muestras para la vigilancia en el día, resultando 287 positivas</strong>. El país acumula 10 millones 909 mil 313 muestras realizadas y 960 mil 472 positivas.<strong> Se reportan 3 fallecidos.</strong></p><p>Del total de casos (287): 284 fueron contactos de casos confirmados; 0 con fuente de infección en el extranjero; 3 sin fuente de infección precisada. De los 287 casos diagnosticados, fueron del sexo femenino 164 y del sexo masculino 123.</p><p>El 15,0% (43) de los 287 casos positivos fueron asintomáticos, acumulándose un total de 132 mil 268 que representa el 13,8 % de los confirmados hasta la fecha.</p><p>De los 287 casos diagnosticados pertenecen a los grupos de edad: menores de 20 años (53), de 20 a 39 años (72), de 40 a 59 años (97) y más de 60 (65).</p><p><strong>Residencia por provincia y municipios de los casos confirmados:</strong></p><p><strong>Pinar del Río: 10 casos</strong></p><p>Consolación del Sur: 2 (contactos de casos confirmados).<br /> La Palma: 3 (contactos de casos confirmados).<br /> Minas de Matahambre: 1 (contacto de caso confirmado).<br /> Pinar del Río: 2 (contactos de casos confirmados).<br /> San Luis: 1 (contacto de caso confirmado).<br /> Sandino: 1 (sin fuente de infección precisada).</p><p><strong>Artemisa: 2 casos</strong></p><p>Caimito: 2 (contactos de casos confirmados).</p><p><strong>La Habana: 17 casos</strong></p><p>Arroyo Naranjo: 2 (contactos de casos confirmados).<br /> Boyeros: 1 (contacto de caso confirmado).<br /> Centro Habana: 1 (contacto de caso confirmado).<br /> Cerro: 2 (contactos de casos confirmados).<br /> Cotorro: 1 (contacto de caso confirmado).<br /> Diez de Octubre: 1 (contacto de caso confirmado).<br /> Guanabacoa: 1 (contacto de caso confirmado).<br /> Habana del Este: 2 (contactos de casos confirmados).<br /> La Lisa: 1 (contacto de caso confirmado).<br /> Playa: 2 (contactos de casos confirmados).<br /> Plaza de la Revolución: 1 (contacto de caso confirmado).<br /> Regla: 1 (contacto de caso confirmado).<br /> San Miguel del Padrón: 1 (contacto de caso confirmado).</p><p><strong>Mayabeque: 3 casos</strong></p><p>Güines: 2 (contactos de casos confirmados).<br /> Madruga: 1 (contacto de caso confirmado).</p><p><strong>Matanzas: 8 casos</strong></p><p>Cárdenas: 2 (contactos de casos confirmados).<br /> Jagüey Grande: 1 (contacto de caso confirmado).<br /> Matanzas: 5 (contactos de casos confirmados).</p><p><strong>Cienfuegos: 4 casos</strong></p><p>Cienfuegos: 3 (contactos de casos confirmados).<br /> Cumanayagua: 1 (contacto de caso confirmado).</p><p><strong>Villa Clara: 30 casos</strong></p><p>Camajuaní: 7 (contactos de casos confirmados).<br /> Cifuentes: 1 (contacto de caso confirmado).<br /> Encrucijada: 3 (contactos de casos confirmados).<br /> Manicaragua: 6 (contactos de casos confirmados).<br /> Placetas: 3 (contactos de casos confirmados).<br /> Ranchuelo: 6 (contactos de casos confirmados).<br /> Remedios: 1 (contacto de caso confirmado).<br /> Santa Clara: 2 (contactos de casos confirmados).<br /> Santo Domingo: 1 (contacto de caso confirmado).</p><p><strong>Sancti Spíritus: 38 casos</strong></p><p>Cabaiguán: 10 (contactos de casos confirmados).<br /> Fomento: 1 (contacto de caso confirmado).<br /> La Sierpe: 4 (contactos de casos confirmados).<br /> Sancti Spíritus: 4 (contactos de casos confirmados).<br /> Taguasco: 4 (contactos de casos confirmados).<br /> Trinidad: 5 (contactos de casos confirmados).<br /> Yaguajay: 10 (contactos de casos confirmados).</p><p><strong>Ciego de Ávila: 5 casos</strong></p><p>Chambas: 2 (contactos de casos confirmados).<br /> Ciego de Ávila: 1 (contacto de caso confirmado).<br /> Florencia: 2 (contactos de casos confirmados).</p><p><strong>Camagüey: 60 casos</strong></p><p>Camagüey: 31 (contactos de casos confirmados).<br /> Céspedes: 1 (contacto de caso confirmado).<br /> Guáimaro: 4 (contactos de casos confirmados).<br /> Minas: 2 (contactos de casos confirmados).<br /> Najasa: 2 (contactos de casos confirmados).<br /> Nuevitas: 9 (contactos de casos confirmados).<br /> Santa Cruz del Sur: 3 (contactos de casos confirmados).<br /> Sibanicú: 1 (contacto de caso confirmado).<br /> Sierra de Cubitas: 7 (contactos de casos confirmados).</p><p><strong>Las Tunas: 21 casos</strong></p><p>Jesús Menéndez: 8 (contactos de casos confirmados).<br /> Las Tunas: 1 (contacto de caso confirmado).<br /> Majibacoa: 3 (contactos de casos confirmados).<br /> Manatí: 2 (contactos de casos confirmados).<br /> Puerto Padre: 7 (contactos de casos confirmados).</p><p><strong>Granma: 13 casos</strong></p><p>Bartolomé Masó: 4 (contactos de casos confirmados).<br /> Bayamo: 1 (contacto de caso confirmado).<br /> Cauto Cristo: 1 (contacto de caso confirmado).<br /> Guisa: 5 (contactos de casos confirmados).<br /> Manzanillo: 1 (contacto de caso confirmado).<br /> Media Luna: 1 (contacto de caso confirmado).</p><p><strong>Holguín: 68 casos</strong></p><p>Antilla: 3 (contactos de casos confirmados).<br /> Báguanos: 5 (contactos de casos confirmados).<br /> Banes: 30 (contactos de casos confirmados).<br /> Cacocum: 3 (contactos de casos confirmados).<br /> Gibara: 3 (contactos de casos confirmados).<br /> Gibara: 2 (contactos de casos confirmados).<br /> Holguín: 14 (contactos de casos confirmados).<br /> Moa: 1 (contacto de caso confirmado).<br /> Rafael Freyre: 6 (contactos de casos confirmados).<br /> Urbano Noris: 1 (contacto de caso confirmado).</p><p><strong>Guantánamo: 8 casos</strong></p><p>Baracoa: 1 (sin fuente de infección precisada).<br /> Guantánamo: 1 (sin fuente de infección precisada).<br /> Imías: 4 (contactos de casos confirmados).<br /> San Antonio del Sur: 2 (contactos de casos confirmados).</p><p>De los 960 mil 472 pacientes diagnosticados con la enfermedad, se mantienen ingresados mil 415, de ellos mil 369 con evolución clínica estable. Se acumulan 8 mil 293 fallecidos (3 en el día), letalidad de 0,86% vs 2,01% en el mundo y 2,43% en Las Américas; dos evacuados, 55 retornados a sus países, en el día hubo 254 altas, se acumulan 950 mil 707 pacientes recuperados (99,0%). Se atienden en las terapias intensivas 46 pacientes confirmados de ellos 20 críticos y 26 graves.</p><p><strong>En el día se reportaron 3 pacientes fallecidos. Lamentamos profundamente lo sucedido y trasmitimos nuestras condolencias a sus familiares y amigos.</strong></p><p><strong>Residencia por provincia de los pacientes fallecidos:</strong></p><p>Artemisa: 1 fallecido</p><p>Cienfuegos: 1 fallecido</p><p>Camagüey: 1 fallecido</p><p><strong>Fallecidos por grupos de edades:</strong></p><p>Entre 50 y 59 : 1<br /> Entre 70 y 79: 1<br /> Entre 80 y 89: 1</p><p><strong>Distribución por sexo:</strong></p><p>Masculino: 1<br /> Femenino: 2</p><p><strong>Principales comorbilidades:</strong></p><p>Hipertensión Arterial: 3<br /> Cardiopatía isquémica: 1<br /> Insuficiencia cardiaca: 1<br /> Enfermedad Renal Crónica: 1<br /> Leucemia Mieloide Crónica: 1<br /> Diabetes Mellitus: 2</p><p>Hasta el 19 noviembre se reportan 191 países y 32 territorios con casos de COVID-19, asciende a 256 millones 691 mil 871 los casos confirmados (+ 452 mil 444) con 19 millones 727 mil 264 casos activos y 5 millones 151 mil 837 fallecidos (+ 6 mil 440) para una letalidad de 2,01% (=).</p><p>En la región de las Américas se reportan 96 millones 762 mil 52 casos confirmados (+ 68 mil 123), el 37,70% del total de casos reportados en el mundo, con 10 millones 529 mil 306 casos activos y 2 millones 354 mil 401 fallecidos (+ 983) para una letalidad de 2,43% (=).</p><p><strong>(Con información ofrecida por el Ministerio de Salud Pública)</strong></p></div><!-- .entry-content --><footer class="entry-footer"></footer><!-- .entry-footer --></article><!-- #post-60406 --><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.radiolibertad.cu/2021/11/20/puerto-padre-hoy-con-7-casos-de-covid-19/" rel="prev">Puerto Padre hoy con 7 casos de Covid-19</a></div></div></nav><div class="blogmagazine-author-wrapper clearfix"><div class="author-avatar"> <a class="author-image" href="https://www.radiolibertad.cu/author/cubadebate/"><img alt='' src='https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/http://www.radiolibertad.cu/wp-content/uploads/2017/11/Cubadebate_avatar_1511017703-150x150.png' srcset='https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://www.radiolibertad.cu/wp-content/uploads/2017/11/Cubadebate_avatar_1511017703.png 2x' class='avatar avatar-150 photo' height='150' width='150' /></a></div><!-- .author-avatar --><div class="author-desc-wrapper"> <a class="author-title"
 href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a><div class="author-description"><p>Contra el Terrorismo Mediático</p></div> <a href="http://www.cubadebate.cu/"
 target="_blank">http://www.cubadebate.cu/</a></div><!-- .author-desc-wrapper--></div><!--blogagazine-author-wrapper--><div class="blgmg-related-section-wrapper"><h2 class="blogmagazine-block-title"><span class="title-wrapper">Temas Relacionados</span></h2><div class="blgmg-related-posts-wrap dg-clearfix"><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2020/04/23/abuelos-atendidos-desde-casa/"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2020/04/sin-categoria-2.jpg" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2020/04/23/abuelos-atendidos-desde-casa/">Abuelos atendidos desde casa</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2020/04/23/abuelos-atendidos-desde-casa/"><time class="entry-date published updated" datetime="2020-04-23T17:27:47-04:00">23 abril, 2020</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rosita/">Rosa María Pérez Santos</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2020/09/04/cuba-reporta-52-nuevos-casos-de-covid-19-ningun-fallecido-y-13-altas-medicas/"> <img width="700" height="385" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_700,h_385/https://www.radiolibertad.cu/wp-content/uploads/2020/07/Portada-3_cuba_coronavirus_covid_recuperación.jpg" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2020/09/04/cuba-reporta-52-nuevos-casos-de-covid-19-ningun-fallecido-y-13-altas-medicas/">Cuba reporta 52 nuevos casos de COVID-19, ningún fallecido y 13 altas médicas</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2020/09/04/cuba-reporta-52-nuevos-casos-de-covid-19-ningun-fallecido-y-13-altas-medicas/"><time class="entry-date published" datetime="2020-09-04T14:15:09-04:00">4 septiembre, 2020</time><time class="updated" datetime="2020-09-05T14:08:16-04:00">5 septiembre, 2020</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rlweb/">Equipo Web Radio Libertad</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/07/27/cuba-reporta-7-903-nuevos-casos-de-covid-19-y-75-fallecidos/"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-portada.jpg" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/07/27/cuba-reporta-7-903-nuevos-casos-de-covid-19-y-75-fallecidos/">Cuba reporta 7 903 nuevos casos de COVID-19 y 75 fallecidos</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/07/27/cuba-reporta-7-903-nuevos-casos-de-covid-19-y-75-fallecidos/"><time class="entry-date published" datetime="2021-07-27T10:22:36-04:00">27 julio, 2021</time><time class="updated" datetime="2021-07-29T11:34:21-04:00">29 julio, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></div><!-- .blgmg-related-posts-wrap --></div><!-- .blgmg-related-section-wrapper --><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.radiolibertad.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='60406' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- #comments --></main><!-- #main --></div><!-- #primary --><aside id="secondary" class="sidebar-main widget-area sidebar-right" role="complementary"><div id="blogmagazine_recent_posts-2" class="widget blogmagazine_recent_posts"><div class="blogmagazine-recent-posts-wrapper"><h3 class="blogmagazine-block-title"><span class="title-wrapper">Recientes</span></h3><ul><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-portada-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/">Cuba reporta 287 nuevos casos de COVID-19 y 3 fallecidos</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/11/20/cuba-reporta-287-nuevos-casos-de-covid-19-y-3-fallecidos/"><time class="entry-date published updated" datetime="2021-11-20T15:10:45-04:00">20 noviembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/11/20/puerto-padre-hoy-con-7-casos-de-covid-19/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-Puerto-Padre-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/11/20/puerto-padre-hoy-con-7-casos-de-covid-19/">Puerto Padre hoy con 7 casos de Covid-19</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/11/20/puerto-padre-hoy-con-7-casos-de-covid-19/"><time class="entry-date published updated" datetime="2021-11-20T15:08:36-04:00">20 noviembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rosa-maria/">Rosa María Ramírez Reyes</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/11/20/jornada-de-pueblo-en-defensa-de-su-soberania-fotos/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-20-at-10.09.24-AM-136x102.jpeg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/11/20/jornada-de-pueblo-en-defensa-de-su-soberania-fotos/">Jornada de pueblo en defensa de su soberanía (+Fotos)</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/11/20/jornada-de-pueblo-en-defensa-de-su-soberania-fotos/"><time class="entry-date published updated" datetime="2021-11-20T11:34:38-04:00">20 noviembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/rosa-maria/">Rosa María Ramírez Reyes</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/11/20/el-desarrollo-de-cuba-incluye-profundizar-relaciones-con-el-bloque-euroasiatico-video/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/11/f0224456-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/11/20/el-desarrollo-de-cuba-incluye-profundizar-relaciones-con-el-bloque-euroasiatico-video/">El desarrollo de Cuba incluye profundizar relaciones con el bloque euroasiático (+ Video)</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/11/20/el-desarrollo-de-cuba-incluye-profundizar-relaciones-con-el-bloque-euroasiatico-video/"><time class="entry-date published updated" datetime="2021-11-20T09:40:27-04:00">20 noviembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/granma/">Granma Órgano Oficial del Comité Central del Partido Comunista de Cuba</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li></ul></div><!-- .blogmagazine-recent-posts-wrapper --></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="https://www.radiolibertad.cu/category/45-aniversario-del-poder-popular/">45 Aniversario del Poder Popular</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a href="https://www.radiolibertad.cu/guardianes-del-tiempo/">Colecciones del Museo Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187"><a href="https://www.radiolibertad.cu/category/de-mis-raices/">De mis raíces</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59561"><a href="https://www.radiolibertad.cu/category/anteproyecto-del-codigo-de-las-familias/">Anteproyecto del Código de las Familias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54700"><a href="https://www.radiolibertad.cu/category/8vo-congreso-del-pcc/">8vo Congreso del PCC</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></div></aside><!-- #secondary --> <script defer src="https://www.radiolibertad.cu/wp-content/cache/autoptimize/js/autoptimize_d2d24e557b0629ac0103ce7b4a596b89.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `/body` missing --><!--/noptimize-->