﻿<!doctype html><html lang="es" dir="ltr"><head><meta name="facebook-domain-verification" content="6b0lm84rfm0svpzwlaknk6ojnadnza" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://www.radiolibertad.cu/wp-content/cache/autoptimize/css/autoptimize_9bac36a9c2cc4cc6ebbf5f555d237914.css" rel="stylesheet" /><title>El socialismo es, hasta hoy, la única vía al desarrollo con justicia social &#8211; Radio Libertad</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed" href="https://www.radiolibertad.cu/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Feed de los comentarios" href="https://www.radiolibertad.cu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Libertad &raquo; Comentario El socialismo es, hasta hoy, la única vía al desarrollo con justicia social del feed" href="https://www.radiolibertad.cu/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolibertad.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='blogmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='pm-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.7.2/css/all.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.radiolibertad.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolibertad.cu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolibertad.cu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel="canonical" href="https://www.radiolibertad.cu/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/" /><link rel='shortlink' href='https://www.radiolibertad.cu/?p=61050' /><link rel="alternate" type="application/json+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F12%2F18%2Fel-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiolibertad.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolibertad.cu%2F2021%2F12%2F18%2Fel-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function(){
			jQuery('.super-tooltip').SuperTooltip({ 
				fxTransition: 'linear', 
				fxType: 'both', 
				fxDuration: '300', 
				tipPosition: 'right', 
				delayOut: '500', 
				opacity: '0.9',
				isMobile: '0'
			});
		});</script> <link rel="alternate" hreflang="en" href="/2021/12/18/socialism-is-until-today-the-only-way-to-development-with-social-justice/?lang=en"/><link rel="icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_32,h_32/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_192,h_192/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.radiolibertad.cu/wp-content/uploads/2021/01/cropped-Logo-512-x-512-270x270.jpg" /> <!-- Matomo --> <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '85']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code -->
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-61050 single-format-aside custom-background fully-background group-blog boxed_layout right-sidebar" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="custom-header-media"></div><div class="blogmagazine-top-header-wrap"><div class="dg-container"><div class="blogmagazine-top-left-section-wrapper"><div class="date-section">domingo, diciembre 19, 2021</div><nav id="top-navigation" class="top-navigation" role="navigation"><div class="menu-social-container"><ul id="top-menu" class="menu"><li id="menu-item-51229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51229"><a href="https://twitter.com/home">Twitter</a></li><li id="menu-item-51233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51233"><a href="https://www.facebook.com/RLibertad">Facebook</a></li></ul></div></nav><!-- #site-navigation --></div><!-- .blogmagazine-top-left-section-wrapper --><div class="blogmagazine-top-right-section-wrapper"><div class="blogmagazine-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/RLibertad" target="_blank" style="background-color: ;"><i class="fa fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/MarlianBerenice/" target="_blank" style="background-color: #214d74;"><i class="fa fa-twitter"></i></a></span></div><!-- .blogmagazine-social-icons-wrapper --></div><!-- .blogmagazine-top-right-section-wrapper --></div></div><div class="blogmagazine-logo-section-wrapper"><div class="dg-container"><div class="site-branding"><p class="site-title"><a href="https://www.radiolibertad.cu/" rel="home">Radio Libertad</a></p></div><!-- .site-branding --><div class="blogmagazine-header-ads-area"></div><!-- .blogmagazine-header-ads-area --></div><!-- .dg-container --></div><!-- .blogmagazine-logo-section-wrapper --><div id="blogmagazine-menu-wrap" class="blogmagazine-header-menu-wrapper"><div class="blogmagazine-header-menu-block-wrap"><div class="dg-container"><div class="blogmagazine-home-icon"> <a href="https://www.radiolibertad.cu/" rel="home"> <i class="fa fa-home"> </i> </a></div><!-- .blogmagazine-home-icon --> <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> <span class="screen-reader-text">Menu</span></a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-top-menu-container"><ul id="primary-menu" class="primary-menu menu"><li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="https://www.radiolibertad.cu/category/45-aniversario-del-poder-popular/">45 Aniversario del Poder Popular</a></li><li id="menu-item-29881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li id="menu-item-52014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li><li id="menu-item-53843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a href="https://www.radiolibertad.cu/guardianes-del-tiempo/">Colecciones del Museo Municipal</a></li><li id="menu-item-55187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187"><a href="https://www.radiolibertad.cu/category/de-mis-raices/">De mis raíces</a></li></ul></li><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li id="menu-item-59561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59561"><a href="https://www.radiolibertad.cu/category/anteproyecto-del-codigo-de-las-familias/">Anteproyecto del Código de las Familias</a></li><li id="menu-item-54700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54700"><a href="https://www.radiolibertad.cu/category/8vo-congreso-del-pcc/">8vo Congreso del PCC</a></li><li id="menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li id="menu-item-22946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li id="menu-item-42326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-23091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li id="menu-item-3678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li id="menu-item-5279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a><ul class="sub-menu"><li id="menu-item-34032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></nav><!-- #site-navigation --><div class="blogmagazine-header-search-wrapper"></div><!-- .blogmagazine-header-search-wrapper --></div></div></div><!-- .blogmagazine-header-menu-wrapper --></header><div id="content" class="site-content"><div class="dg-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-61050" class="post-61050 post type-post status-publish format-aside has-post-thumbnail hentry category-cuba post_format-post-format-aside"><div class="blogmagazine-article-thumb"> <img width="580" height="330" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_580,h_330/https://www.radiolibertad.cu/wp-content/uploads/2021/12/DSC_5493-1-580x330-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></div><!-- .blogmagazine-article-thumb --><header class="entry-header"><h1 class="entry-title">El socialismo es, hasta hoy, la única vía al desarrollo con justicia social</h1><div class="post-cats-list"> <span class="category-button blogmagazine-cat-25"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a></span></div><div class="entry-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/"><time class="entry-date published updated" datetime="2021-12-18T18:16:57-04:00">18 diciembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span><span class="comments-link"><a href="https://www.radiolibertad.cu/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/#respond">Leave a Comment<span class="screen-reader-text"> on El socialismo es, hasta hoy, la única vía al desarrollo con justicia social</span></a></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="entry-content"><p><strong>Discurso pronunciado por Miguel Mario Díaz-Canel Bermúdez, primer secretario del Comité Central del Partido Comunista de Cuba y presidente de la República, en la clausura del III Pleno del Comité Central del PCC, en el Palacio de Convenciones, el 17 de diciembre de 2021, “Año 63 de la Revolución”.</strong></p><p><strong>(Versiones Taquigráficas &#8211; Presidencia de la República)</strong></p><p>Explicarles que hace solo unos breves instantes recibimos una llamada del General de Ejército Raúl Castro Ruz, quien me pidió que les trasmitiera que él había seguido por el circuito cerrado todos los detalles de las dos sesiones que hemos tenido del III Pleno del Comité Central del Partido, ayer y hoy, que elogiaba la calidad de la discusión y el debate realizado, y que les enviaba a todos un fuerte abrazo revolucionario (Aplausos).</p><p>Saludos, queridas compañeras y compañeros, hermanos todos en este arduo camino que solo puede emprenderse con claridad en las ideas que defendemos y confianza en los seres humanos que marchan a nuestro lado.</p><p><strong>El socialismo es, hasta hoy, la única vía al desarrollo con justicia social.</strong> Una apuesta innegable a la inteligencia, la voluntad y la vocación solidaria de hombres y mujeres conscientes de que hacen “camino al andar”.</p><p>Otros lo han emprendido antes y nos han dejado lecciones, positivas o negativas, que no podemos ignorar, pero siempre atemperándolas a lo que singulariza nuestra experiencia concreta: historia, tradiciones, identidad y, por supuesto, el carácter y la cercanía de un adversario poderoso que lleva siglos al acecho.</p><p>Ese adversario no acepta la soberanía y odia nuestro sistema social.  Somos demasiado libres para lo que ellos consideran su patio trasero y demasiado atrevidos por elegir el camino del socialismo.</p><p>Cuba libre, soberana y socialista en las narices del imperio.  Eso somos. Y en ese somos que entraña una alta cuota de resistencia y creatividad heroica, al cierre de otro año difícil, llegó el momento de felicitarnos.</p><p>Las actuales generaciones de revolucionarios se están probando en la pelea. La historia de Cuba está preñada de episodios de resistencia insuperables, pero ninguno de nosotros, desde las actuales responsabilidades, habíamos vivido años tan plagados de desafíos y amenazas. Vencerlos es una proeza.</p><p>Rememoremos las batallas: Bloqueo reforzado con 243 medidas adicionales en medio de una pandemia con picos escalofriantes de contagiados y fallecidos, saturación de hospitales, escasa disponibilidad de medicamentos y déficit elevado de oxígeno terapéutico; problemas en la generación eléctrica; desabastecimientos de productos de primera necesidad, altos precios, crisis global en la transportación de mercancías; Guerra de IV Generación, apoyada en una campaña de descrédito vil y calumniosa contra las heroicas brigadas médicas, contra las leyes en curso, contra cada medida o acción de resistencia, contra el liderazgo revolucionario, contra las familias.</p><p>Adicionalmente, y tratando de fragmentar a una sociedad que debe su existencia a la unidad, han hecho todo por arrancarle el alma a la Patria, acosando a sus artistas y poniendo en venta el servicio de algunos a las peores causas.</p><p>Creyendo que la acumulación de esos factores bastaría para concretar el anhelado estallido social, se puso en marcha un plan desestabilizador que aún no ha cesado. Ese plan debía alcanzar su clímax el 15 de noviembre pasado. <strong>En algunas plataformas digitales se habló incluso del último día de la Revolución Cubana; sin embargo, fue el último día de una obra muy ensayada que nunca llegó a estrenarse.</strong></p><p>En razón de la fuerte campaña a su favor adquirió cierta notoriedad el articulador del acto teatral interrupto, que ahora sus empleadores tratan de usar poniéndole cámaras y micrófonos por dondequiera que se mueve. En lo que algunos analistas llaman “la miamización de Madrid”, la derecha dura de la vieja metrópoli, está compitiendo con los impresentables políticos anticubanos basificados en Miami.</p><p>Detrás de esta nueva temporada teatral hay un antiguo y pérfido propósito: restaurar la “Posición Común” que tan mala memoria dejó en la política europea, en tanto la subordinó obedientemente a los mandatos de Washington contra Cuba.</p><p>El “temido fantasma” del comunismo ha vuelto a recorrer el mundo con la creciente derechización de la política europea. Los excesos que impulsó el neoliberalismo ya no se sostienen, pero los grupos económicos privilegiados se niegan a corregir las profundas desigualdades que el libre mercado acentúa sin piedad y usan todo su poder económico y mediático para espantar las alternativas.</p><p>La orden es atacar a cuantos cuestionen el statu quo, evitando por todas las vías que el socialismo pruebe sus posibilidades, su viabilidad. Y Cuba, con sus jóvenes, está en la primera fila de la vanguardia revolucionaria, empeñada en probar que sí es posible un modelo diferente de sociedad, donde el hombre no sea depredador, sino un elemento de concordia, equilibro y sostenibilidad.</p><p>El solo hecho de que hayamos llegado hasta aquí, con los férreos candados de 62 años de bloqueo en la puerta de casi todas las oportunidades, dice mucho sobre lo que podríamos conquistar sin esos obstáculos.</p><p>Sin duda hemos errado en ocasiones, nos movemos con excesiva cautela para impulsar cambios que requieren urgencia, pero cualquier intento de juzgarnos exige, en primer lugar, un análisis de lo que Cuba puede hacer cercada y acosada por la mayor potencia de la historia.</p><p>Los articuladores de las campañas contra Cuba se empeñan en convertir en marcas determinadas fechas escogidas y fabricadas como símbolos contra la Revolución. Se exalta la narrativa en torno a disturbios y se premia generosamente a los narradores, mientras se pretende condenar a Cuba por encarcelar y enjuiciar a quienes participaron en los hechos vandálicos que sus propias redes dispersaron por el mundo creyendo entonces que eternizaban un fin que no llegó.</p><p>Compañeras y compañeros:</p><p>En la reciente XX Cumbre del ALBA-TCP se denunció el doble rasero de quienes acusan a gobiernos de izquierda por encarcelar a los que violan nuestras leyes, pero nada dicen de los detenidos y condenados por el asalto al Capitolio de Estados Unidos a comienzos del año. Son los mismos que lanzan diatribas constantes contra Cuba en nombre de supuestas violaciones contra los derechos humanos y exigen la extradición de Julian Assange para condenarlo de por vida por haber ejercido el derecho de acceso a la información.</p><p>Cuba es un Estado soberano, responsable por la defensa de su seguridad y su soberanía. No tiene que rendir cuentas a nadie más que a su pueblo. Los procesos penales se realizan bajo la observancia del principio de legalidad.  Ningún menor de 16 años está encarcelado en prisiones comunes, porque la Ley cubana no encarcela niños.  Tenemos escuelas de formación integral para la atención a menores. ¡Basta ya de falacias!</p><p>Esta rara dictadura, cuyos supuestos desaparecidos o perseguidos suelen reaparecer paseando por ciudades europeas o norteamericanas, tiene una limpia trayectoria en el tratamiento a su población penal y tiene una moral muy alta para no aceptarles acusaciones a los mayores violadores de los derechos humanos en el mundo, dentro o fuera de su país, lo mismo en Vietnam que en Iraq o en el territorio ilegalmente ocupado por la Base naval en Guantánamo.</p><p><strong>Tampoco aceptamos etiquetas ni rótulos.</strong> Dictaduras son todas las que promovieron y apoyaron las sucesivas administraciones yanquis en todo el mundo, pero especialmente en Nuestra América: Trujillo, Batista, Duvalier, Somoza, Pinochet, Stroessner, Videla, Bordaberry, Castelo Branco y un largo etcétera centroamericano, tan tristemente célebre como los escuadrones de la muerte o la Escuela de las Américas, las picanas eléctricas, los vuelos de la muerte, los secuestros de niños y los desaparecidos que se cuentan por miles.</p><p>Los perseguidos y los exiliados por luchar contra esas dictaduras encontraron en Cuba apoyo y hogar, solidaridad y acompañamiento.</p><div id="attachment_1655296" class="wp-caption aligncenter size-large wp-image-1655296"><img loading="lazy" class="size-large wp-image-1655296" src="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233214-580x386.jpg" sizes="(max-width: 580px) 100vw, 580px" srcset="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233214-580x386.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233214.jpg 700w" alt="" width="580" height="386" /></p><p class="wp-caption-text">Clausura del III Pleno del Comité Central del Partido Comunista. Foto: Estudios Revolución.</p></div><p><strong>Tener un solo Partido no nos convierte en dictadura; sí nos libra de las pugnas y de la corrupción política que tanto daño hacen a naciones pequeñas y pobres, donde el acceso a los cargos está permeado por los compromisos con las élites empresariales,</strong> <strong>que financian las campañas políticas a través de organizaciones que les permiten limpiar la ruta de sus transacciones.</strong> En cualquier caso, el circo en que deviene la escena política de esos países se basa en ataques al contrario de la índole que sea y oculta cualquier esencia. Sus agendas persiguen fines únicamente electorales, que raras veces son cumplidos, porque nacen de estimaciones en las que se identifica el problema, pero en las que no se busca la transformación; porque la transformación muchas veces supone romper con la lógica del capital y con las reglas impuestas por las grandes corporaciones que mantienen cautivo el accionar político y las posibilidades de evolución social en esas naciones.</p><p>Esa es nuestra visión, pero no cuestionamos lo que hacen otros soberanamente. La experiencia política acumulada es la de un Partido que nació de la unidad de todas las fuerzas patrióticas y no de la fractura y la pelea por el poder. Tenemos un solo Partido, pero con un programa propositivo y claro de lo que quiere la mayoría de su pueblo, al que se consultan las grandes decisiones políticas, económicas y sociales. Más que Partido somos un Unido, por la coherencia en propósitos y fines.</p><p>Estados Unidos con sus dos partidos más importantes, que dicen ser oposición uno del otro y mantienen el mismo sistema con las mismas políticas de coerción y presiones a sus adversarios, como lo es el bloqueo a Cuba, son la mayor expresión de la colosal mentira que esconde el pluripartidismo como condición para acreditar la democracia.</p><p>El General de Ejército Raúl Castro Ruz lo ha ilustrado muy bien al decir que entre los republicanos y los demócratas hay tantas diferencias como entre Fidel y él: apenas en el estilo.</p><p>El Octavo Congreso debatió ampliamente este tema y no voy a extenderme sobre él. Solo quiero reiterar que, prácticamente todos los problemas acumulados como consecuencia de la nueva pandemia de la COVID asociada a la vieja pandemia del bloqueo, fueron identificados y analizados en nuestro Congreso, del que se derivaron políticas y acciones que siempre han formado parte de la labor del Partido.</p><p>Compañeras y compañeros:</p><p>La orfandad de ideas y la subestimación de nuestro pueblo ciega a los adversarios y los hace perder sus guerras contra Cuba aun antes de empezarlas, pero no es ocioso detenernos en las características de la actividad subversiva de esta época, sustancialmente diferente a periodos anteriores.</p><p>En los últimos años, y de manera particular en los más recientes, sucesivas administraciones norteamericanas han “enfilado los cañones” de sus campañas de descrédito contra Cuba, Nicaragua y Venezuela. Era previsible que, tras los intentos de “golpes blandos y no tan blandos”, en Venezuela en 2017 y en Nicaragua en 2018, se intentaran similares acciones contra Cuba.  Es lo que ha ocurrido en el último año y lo que el pueblo ha sabido enfrentar y vencer.</p><p>Estructurar una oposición interna es el más viejo anhelo del Gobierno estadounidense, pero, tal como revelaron hace varios años documentos de la entonces Oficina de Intereses de Estados Unidos en Cuba publicados en Wikileaks, la contrarrevolución interna era deficiente, disfuncional, guiada solo por intereses materiales y sin base de apoyo popular.</p><p>Conscientes de esa carencia fundamental, lo han intentado todo.  Desde las formas más sutiles y conciliadoras, apostando a intelectuales y a corrientes de pensamiento socialdemócratas, con una plataforma mediática de soporte comenzaron apuntando al desmontaje ideológico del socialismo cubano, en combinación con una estrategia nunca abandonada en la subversión antisocialista: el arte y la cultura, sostén espiritual de la nación cubana. Lo primero que hay que salvar como advirtió Fidel.</p><p>El intento de emplear el arte como arma de destrucción de la Revolución se verifica en dos líneas:</p><p>Una es la presión a los más reconocidos artistas y creadores a través del mercado, condicionando su acceso a plazas importantes a cambio de una proyección política contra la Revolución.  Ya no basta con que callen y eviten expresiones de simpatía hacia la institucionalidad de su país, les exigen pronunciarse abiertamente en contra. La más sencilla postura favorable se paga con el peor de los linchamientos y con la más aberrante censura. Son los métodos macartistas de estos increíbles de la libertad de expresión a “punta de pistola”.</p><p>Testimonios de operadores políticos vinculados a los más recientes intentos de “golpe blando” contra Cuba, confirman el modus operandi de la subversión sobre ese universo poblacional.  Exploran, estudian y se acercan a los jóvenes creadores buscando identificar las posiciones más críticas dentro de la lógica misión cuestionadora que siempre cumple el arte.</p><p>Ya no se trata solo de pescar inconformidades en grandes galerías o prestigiosos escenarios; van en busca de expresiones y proyecciones artísticas, subestimadas por las instituciones, que nacen y crecen en el barrio, en la pequeña localidad, en espacios más auténticos y, sin embargo, menos atendidos. Tenemos la responsabilidad de involucrarnos cada vez más con la realidad cultural nuestra.</p><p><strong>Otro frente de batalla se abre en el ámbito jurídico con el Anteproyecto del Código de las Familias, al que los enemigos de la nación están apostando como vía para quebrar el consenso vital de la sociedad cubana.</strong></p><p>La comunidad LGBTIQ+, los movimientos feministas y las congregaciones religiosas, cada uno desde una visión particular del tema, expresan la amplia diversidad que se mueve en torno a un proyecto que precisa de mucho humanismo. Contra esa posibilidad se mueven las matrices enemigas también, empeñadas en echarnos a unos contra otros.</p><p>Se trata de intentar quebrar la sagrada unidad nacional, lo que nos toca enfrentar con inteligencia, con diálogo, con debate, con persuasión, conscientes de que saldremos fortalecidos de ese ejercicio de democracia real que nos desafía a entrenarnos más y mejor en el arte de la política, en momentos en que cobra fuerza la tendencia a contraponer sectores y procesos sociales, de los cuales la Revolución ha sido paladín, a las instituciones oficiales del país.</p><p>Temas raciales, de género, de protección animal y ambiental se superponen constantemente en plataformas digitales con ataques descarnados hacia la institucionalidad, buscando quebrar el entendimiento y el diálogo sin reconocer los esfuerzos y avances que realizan el Estado y las organizaciones de la sociedad civil por eliminar los lastres que obstaculizan el desempeño de esos derechos y garantías asociados a estos temas.</p><p>Comienzan por tratar de arrebatarnos la iniciativa y cualquier protagonismo en los debates, con la penosa aceptación de quienes pudiendo enfrentarlo, lo rehúyen. En algunos es cierto que nos hemos quedado a la zaga o llegado hasta un punto —es ahí donde tenemos que dar un salto— y en otros hemos avanzando mucho, pero tal vez no comunicado lo suficiente, debatido lo suficiente, consensuado lo suficiente, y ese es otro reto que tenemos: extender aún más los procesos de debate y participación alrededor de los proyectos o procesos sociales que emprendemos.</p><p>Enfrente tenemos más de un espacio tomado por extremistas, fundamentalistas, donde las fuerzas anticubanas, generadoras de odio, actúan en permanente disposición para el linchamiento a base de mentiras, manipulación, tergiversaciones, incitación a la violencia e incluso a la agresión militar.</p><p>Todas estas batallas transcurren en los medios tradicionales de comunicación, pero alcanzan su momento más intenso y decisivo a partir del uso de modernas herramientas de comunicación e interactividad, que les dan a los sujetos la sensación de que poseen la capacidad de influir en los asuntos en debate. Es justamente en esos ámbitos donde aún actuamos en desventaja, a veces por los modos en que operan algunas plataformas con algoritmos que no nos favorecen, pero también porque es preciso que movilicemos más y mejor talentos y energías con lógicas asociadas a esas herramientas.</p><p>No basta con tener un arsenal de ideas y verdades como templos para defender. Es imprescindible moverlas con inteligencia, eficacia y rigor.</p><p>Sometidos a un constante intento de desmontaje del socialismo cubano, desde presupuestos supuestamente de izquierda o progresistas, que muestran solo lo negativo mientras ofrecen recetas engañosas, en paralelo con ataques irreflexivos, irracionales contra cualquier alternativa al capitalismo depredador, la solución no está en retirarse o en callar.</p><p>Tenemos una Revolución, siempre más grande que todos nosotros, que tiene todavía mucho que contar, incluido lo que hemos aprendido a descartar porque no funciona o funciona mal. No olvidemos nunca el concepto de Revolución que nos legó Fidel. Es tiempo de cambiar lo que deba ser cambiado sin renunciar a nuestros principios, en particular los viejos modos de hacer la comunicación, porque la época lo impone y porque, como diría el inolvidable Aute: “Nos va la vida en ello”.</p><p>Compañeras y compañeros:</p><p>Este III Pleno nos confirma que el Octavo Congreso no terminó al clausurarse sus sesiones.</p><p>Los temas propuestos y debatidos son del máximo interés de nuestro Partido. En el caso de las modificaciones a los reglamentos a todas las instancias, deben favorecer una dinamización de los procesos internos. Será tarea permanente revisar cómo estas modificaciones impactan la vida de los núcleos y cuán efectivas son.</p><p>Son estos asuntos de rutina que en cualquier circunstancia debemos atender; pero ayer y hoy se han abordado prioridades y esencias en las misiones del Partido que trascienden los ámbitos de la militancia para impactar al conjunto de la sociedad.</p><p>Algunas fueron objeto de intensas jornadas de debate durante el Congreso, como las acciones para revitalizar y actualizar el funcionamiento de los Comité de Defensa de la Revolución y la Federación de Mujeres Cubanas; el trabajo partidista en función de la investigación, la enseñanza y la divulgación de la historia de Cuba y del marxismo-leninismo y el Programa nacional para el estudio, investigación y difusión del pensamiento, la vida y obra del Comandante en Jefe Fidel Castro Ruz, asuntos todos que atañen a la ideología y, por extensión, a la defensa de la Revolución tanto como la prevención y el enfrentamiento a la subversión.</p><p>La agenda de la reunión se completó con temas medulares para la economía de la nación como la propuesta para salvar la industria azucarera, sus derivados y generación de energía y el Plan de la Economía y el Presupuesto para el año 2022.</p><p>En mi opinión, el Informe al Pleno sobre el trabajo del Buró Político es ejemplar en dos sentidos: resume en pocas cuartillas un profundo trabajo de meses que de algún modo conocemos todos por ser partícipes y, a la vez, muestra evidencias de una conexión con los principales problemas y demandas del pueblo.</p><p>Así deben ser nuestros documentos y discusiones: breves y profundos, con menos diagnósticos conocidos y más acciones nuevas y eficaces probadas en la práctica. Resulta paradójico y contradictorio que hablemos de poner el trabajo al ritmo de los tiempos y sigamos pensando en publicaciones tradicionales, subestimando el alcance e impacto de las nuevas tecnologías en los públicos jóvenes que se plantea conquistar y escribiendo prácticamente cada tarea que deben cumplir los cuadros y los miembros de fila de nuestras organizaciones.</p><p>La participación es la clave, lo hemos dicho ya.  Y la participación es real y efectiva cuando se ejerce desde la iniciativa, la imaginación, el afán del ser humano de ver sus ideas puestas en práctica</p><p>Ni hay papel suficiente para informes largos ni tiempo sobrante para reuniones que nos roban horas imprescindibles para el contacto personal con nuestras bases, amigos y familia. Los cuadros no pueden agobiarse bajo el peso de tareas excesivas que no les permiten cumplir ninguna eficazmente, ni desconectarse de la vida tal como transcurre mientras estamos reunidos tratando de que todo marche mejor.</p><p>Los cuadros son seres humanos cuya misión se hace más eficaz cuando se alterna con actividades comunes. Esa asignatura no se enseña en ninguna escuela política, pero nos conecta de forma más directa con nuestra sociedad.</p><p>En las próximas horas estará sesionando la Asamblea Nacional y podremos abordar con más profundidad otros temas que también se han abordado en las discusiones de este Pleno, como los de la economía doméstica con su asustadora carga de inflación, la atención a los vulnerables y las acciones que deben marcar la estrategia de avance hacia el tiempo del mundo pospandemia, que nos espera a la vuelta de unos días para plantearnos nuevos retos.</p><p>Como todos sabemos y sentimos, el año 2021 ha estado marcado por el bloqueo, que se ha mantenido inmóvil con las medidas aplicadas por la anterior administración del Gobierno de los Estados Unidos, lo que es aún más criminal en medio del enfrentamiento a la COVID, afectando el suministro al país de recursos indispensables para la salud y la alimentación del pueblo.</p><p>La disminución de los ingresos en divisas, unida a la prioridad otorgada al financiamiento de los gastos para enfrentar la pandemia, intensificó el déficit de ofertas, causa principal de la inflación que el país enfrenta.</p><p>Durante todo el año se trabajó para ubicar los limitados recursos disponibles en las actividades más sensibles, y aún en medio de la compleja situación económica que atravesamos se avanza en necesarias y profundas transformaciones, como las implementadas para el incremento de las producciones agropecuarias; la mayor autonomía de la empresa estatal socialista, sujeto principal de nuestro modelo económico, y el perfeccionamiento y ampliación de los actores económicos no estatales.</p><p>A su vez, se intensifica la atención directa a los barrios y a las personas y comunidades en situación de vulnerabilidad, no con un enfoque asistencialista, sino de participación de la población en la identificación y solución de los problemas.</p><p>Se estima que, <strong>como resultado de la recuperación gradual de la actividad económico-social del país, en el año 2021 se alcance un crecimiento del Producto Interno Bruto a precios constantes en el entorno del 2%.</strong></p><p>Para el desempeño armónico y equilibrado de la economía se requiere del aporte de todos los actores y del acompañamiento del Partido, enfrentando resueltamente las trabas subjetivas que aún subsisten.</p><p>El país necesita una empresa estatal socialista eficiente, audaz, innovadora y un sector no estatal que, como complemento del estatal, aporte bienes y servicios de calidad. Este entretejido productivo, del que ya disponemos y que se continuará ampliando, nos sitúa en condiciones favorables para aprovechar el proceso de recuperación gradual de la economía ya iniciado.</p><p><strong>En el Plan y en el Presupuesto del año 2022, que la próxima semana serán presentados a la aprobación de la Asamblea Nacional, se proyectan medidas para recuperar gradualmente el papel del peso cubano como centro del sistema financiero y para avanzar en la racionalidad de los precios.</strong></p><p>No se podrá en el corto plazo resolver todos los problemas, pero sí se retomará la senda del crecimiento económico para el desarrollo y se continuará avanzando, con equidad y justicia social, en la implementación de la hoja de ruta trazada en nuestro Plan Nacional de Desarrollo Económico y Social hasta 2030.</p><p>Los debates que se desarrollarán en la próxima sesión de la Asamblea sobre los temas económicos deberán aportar a la Estrategia Económico-Social que el país elabora para enfrentar los desafíos del próximo año.</p><p>En lo que ese momento llega, quiero reconocer el valioso aporte del Partido a las buenas señales que apuntan a un crecimiento por más discreto que sea.</p><p>La apertura del 15 de noviembre y todo el esfuerzo y la consagración que nos permitieron llegar a ese momento invitan al agradecimiento que no nos cansaremos de transmitir a todo el personal de la Salud involucrado en el control de la epidemia, a los investigadores, creadores y productores de las tres vacunas y los dos candidatos vacunales, los medicamentos y protocolos de atención a los contagiados.  A los destacamentos de jóvenes que apoyaron en toda clase de labores en los centros de atención a pacientes con COVID y a la población vulnerable. A los combatientes de las Fuerzas Armadas Revolucionarias y el Ministerio del Interior, que garantizaron disciplina y organización en horas difíciles; pero también a nuestros valiosos compañeros y compañeras del Partido y el Gobierno a todos sus niveles, que entendieron qué significa ir a la vanguardia y lo están cumpliendo muy dignamente.</p><p>Es un honor, un privilegio y un gran desafío dirigir el Partido de los comunistas cubanos, digno entre los dignos del mundo, en tanto viene de raíces tan hondas y limpias como las de los próceres de la independencia; se afirma en los jóvenes de la Revolución del 33 y nace definitivamente con la martiana Generación del Centenario, Fidel y Raúl a la vanguardia y en cada acto el compromiso del Che:</p><p>¡Hasta la victoria siempre!</p><p>¡Patria o Muerte!</p><p>¡Venceremos!</p><p>(Ovación.)</p><div id="attachment_1655297" class="wp-caption aligncenter size-large wp-image-1655297"><img loading="lazy" class="size-large wp-image-1655297" src="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233220-580x386.jpg" sizes="(max-width: 580px) 100vw, 580px" srcset="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233220-580x386.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233220.jpg 700w" alt="" width="580" height="386" /></p><p class="wp-caption-text">Clausura del III Pleno del Comité Central del Partido Comunista. Foto: Estudios Revolución.</p></div><div id="attachment_1655295" class="wp-caption aligncenter size-large wp-image-1655295"><img loading="lazy" class="size-large wp-image-1655295" src="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233202-580x386.jpg" sizes="(max-width: 580px) 100vw, 580px" srcset="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233202-580x386.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233202.jpg 700w" alt="" width="580" height="386" /></p><p class="wp-caption-text">Clausura del III Pleno del Comité Central del Partido Comunista. Foto: Estudios Revolución.</p></div><div id="attachment_1655294" class="wp-caption aligncenter size-large wp-image-1655294"><img loading="lazy" class="size-large wp-image-1655294" src="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233196-580x386.jpg" sizes="(max-width: 580px) 100vw, 580px" srcset="http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233196-580x386.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2021/12/f0233196.jpg 700w" alt="" width="580" height="386" /></p><p class="wp-caption-text">Clausura del III Pleno del Comité Central del Partido Comunista. Foto: Estudios Revolución.</p></div><h3>En video, discurso de Díaz-Canel</h3><div class="myvideotag"><iframe src="http://www.youtube.com/embed/hG0cpc3cWqg?rel=0" width="580" height="484" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div><p><strong>(Tomado de <a href="https://www.granma.cu/discursos-de-diaz-canel/2021-12-17/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social" target="_blank" rel="noopener noreferrer">Granma</a>)</strong></p></div><!-- .entry-content --><footer class="entry-footer"></footer><!-- .entry-footer --></article><!-- #post-61050 --><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.radiolibertad.cu/2021/12/18/tomar-cafe-con-precauciones/" rel="prev">Tomar café con precauciones</a></div><div class="nav-next"><a href="https://www.radiolibertad.cu/2021/12/18/cuba-reporta-77-nuevos-casos-de-covid-19-y-un-fallecido/" rel="next">Cuba reporta 77 nuevos casos de COVID-19 y un fallecido</a></div></div></nav><div class="blogmagazine-author-wrapper clearfix"><div class="author-avatar"> <a class="author-image" href="https://www.radiolibertad.cu/author/cubadebate/"><img alt='' src='https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150,h_150/http://www.radiolibertad.cu/wp-content/uploads/2017/11/Cubadebate_avatar_1511017703-150x150.png' srcset='https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://www.radiolibertad.cu/wp-content/uploads/2017/11/Cubadebate_avatar_1511017703.png 2x' class='avatar avatar-150 photo' height='150' width='150' /></a></div><!-- .author-avatar --><div class="author-desc-wrapper"> <a class="author-title"
 href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a><div class="author-description"><p>Contra el Terrorismo Mediático</p></div> <a href="http://www.cubadebate.cu/"
 target="_blank">http://www.cubadebate.cu/</a></div><!-- .author-desc-wrapper--></div><!--blogagazine-author-wrapper--><div class="blgmg-related-section-wrapper"><h2 class="blogmagazine-block-title"><span class="title-wrapper">Temas Relacionados</span></h2><div class="blgmg-related-posts-wrap dg-clearfix"><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2020/10/16/pequenas-tierras-que-hacen-un-pais/"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2020/10/Interior_Diaz-Canel.jpg" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2020/10/16/pequenas-tierras-que-hacen-un-pais/">Pequeñas tierras que hacen un país (+ Fotos)</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2020/10/16/pequenas-tierras-que-hacen-un-pais/"><time class="entry-date published" datetime="2020-10-16T12:50:41-04:00">16 octubre, 2020</time><time class="updated" datetime="2020-10-16T12:51:34-04:00">16 octubre, 2020</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/granma/">Granma Órgano Oficial del Comité Central del Partido Comunista de Cuba</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2018/06/25/significan-beneficios-reciprocos-de-cooperacion-entre-brasil-y-cuba/"> <img width="550" height="400" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_550,h_400/https://www.radiolibertad.cu/wp-content/uploads/2018/06/Interior-Brasil-Cuba.png" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2018/06/25/significan-beneficios-reciprocos-de-cooperacion-entre-brasil-y-cuba/">Significan beneficios recíprocos de cooperación entre Brasil y Cuba</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2018/06/25/significan-beneficios-reciprocos-de-cooperacion-entre-brasil-y-cuba/"><time class="entry-date published" datetime="2018-06-25T11:15:45-04:00">25 junio, 2018</time><time class="updated" datetime="2018-06-25T12:48:28-04:00">25 junio, 2018</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/pl/">Prensa Latina Agencia Informativa Latinoamericana</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2018/09/24/presidente-de-cuba-hablara-por-primera-vez-en-onu-en-cumbre-de-paz/"> <img width="700" height="385" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_700,h_385/https://www.radiolibertad.cu/wp-content/uploads/2018/09/Portada-2-13.png" class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2018/09/24/presidente-de-cuba-hablara-por-primera-vez-en-onu-en-cumbre-de-paz/">Presidente de Cuba hablará por primera vez en ONU en cumbre de paz</a></h3><div class="blogmagazine-post-meta"> <span class="posted-on"> <a href="https://www.radiolibertad.cu/2018/09/24/presidente-de-cuba-hablara-por-primera-vez-en-onu-en-cumbre-de-paz/"><time class="entry-date published" datetime="2018-09-24T11:33:55-04:00">24 septiembre, 2018</time><time class="updated" datetime="2018-09-25T12:11:02-04:00">25 septiembre, 2018</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/pl/">Prensa Latina Agencia Informativa Latinoamericana</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></div><!-- .blgmg-related-posts-wrap --></div><!-- .blgmg-related-section-wrapper --><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.radiolibertad.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='61050' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- #comments --></main><!-- #main --></div><!-- #primary --><aside id="secondary" class="sidebar-main widget-area sidebar-right" role="complementary"><div id="blogmagazine_recent_posts-2" class="widget blogmagazine_recent_posts"><div class="blogmagazine-recent-posts-wrapper"><h3 class="blogmagazine-block-title"><span class="title-wrapper">Recientes</span></h3><ul><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/12/18/omicron-se-triplica-en-reino-unido/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/12/omicron-580x326-1-136x102.jpeg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/12/18/omicron-se-triplica-en-reino-unido/">Ómicron se triplica en Reino Unido</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/12/18/omicron-se-triplica-en-reino-unido/"><time class="entry-date published updated" datetime="2021-12-18T18:22:18-04:00">18 diciembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/12/18/cuba-reporta-77-nuevos-casos-de-covid-19-y-un-fallecido/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/04/Coronavirus-portada-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/12/18/cuba-reporta-77-nuevos-casos-de-covid-19-y-un-fallecido/">Cuba reporta 77 nuevos casos de COVID-19 y un fallecido</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/12/18/cuba-reporta-77-nuevos-casos-de-covid-19-y-un-fallecido/"><time class="entry-date published updated" datetime="2021-12-18T18:19:52-04:00">18 diciembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/12/DSC_5493-1-580x330-1-136x102.jpg" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/">El socialismo es, hasta hoy, la única vía al desarrollo con justicia social</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/12/18/el-socialismo-es-hasta-hoy-la-unica-via-al-desarrollo-con-justicia-social/"><time class="entry-date published updated" datetime="2021-12-18T18:16:57-04:00">18 diciembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/cubadebate/">Cubadebate</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li><li><div class="blogmagazine-single-post dg-clearfix"><div class="blogmagazine-post-thumb"> <a href="https://www.radiolibertad.cu/2021/12/18/tomar-cafe-con-precauciones/"> <img width="136" height="102" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_136,h_102/https://www.radiolibertad.cu/wp-content/uploads/2021/03/Interior_cafe-136x102.png" class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image" alt="" loading="lazy" /> </a></div><!-- .blogmagazine-post-thumb --><div class="blogmagazine-post-content"><h3 class="blogmagazine-post-title small-size"><a href="https://www.radiolibertad.cu/2021/12/18/tomar-cafe-con-precauciones/">Tomar café con precauciones</a></h3><div class="blogmagazine-post-meta"><span class="posted-on"> <a href="https://www.radiolibertad.cu/2021/12/18/tomar-cafe-con-precauciones/"><time class="entry-date published" datetime="2021-12-18T08:57:49-04:00">18 diciembre, 2021</time><time class="updated" datetime="2021-12-18T18:25:17-04:00">18 diciembre, 2021</time></a></span><span class="byline"> <span class="author vcard"><a href="https://www.radiolibertad.cu/author/radio-rebelde/">Radio Rebelde</a></span></span></div></div><!-- .blogmagazine-post-content --></div><!-- .blogmagazine-single-post --></li></ul></div><!-- .blogmagazine-recent-posts-wrapper --></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.radiolibertad.cu/portada/">Portada</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://www.radiolibertad.cu/portada/sample-page-2/">Quienes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.radiolibertad.cu/portada/programacion-radial/">Programación Radial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://www.radiolibertad.cu/contactenos/">Contáctenos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.radiolibertad.cu/category/puerto-padre/">Puerto Padre</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="https://www.radiolibertad.cu/category/45-aniversario-del-poder-popular/">45 Aniversario del Poder Popular</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29881"><a href="https://www.radiolibertad.cu/category/aniversario-80-de-radio-libertad/">Aniversario 80 de Radio Libertad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.radiolibertad.cu/category/de-puerto-padre/">De Puerto Padre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.radiolibertad.cu/category/puerto-padre/rincones-de-mi-ciudad/">Rincones de mi ciudad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.radiolibertad.cu/category/puerto-padre/mi-gente/">Mi gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52014"><a href="https://www.radiolibertad.cu/category/fotorreportaje/">Fotorreportaje</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a href="https://www.radiolibertad.cu/guardianes-del-tiempo/">Colecciones del Museo Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187"><a href="https://www.radiolibertad.cu/category/de-mis-raices/">De mis raíces</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186"><a href="https://www.radiolibertad.cu/category/mas-noticias/">Más noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.radiolibertad.cu/category/mas-noticias/las-tunas/">Las Tunas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187"><a href="https://www.radiolibertad.cu/category/mas-noticias/cuba/">Cuba</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59561"><a href="https://www.radiolibertad.cu/category/anteproyecto-del-codigo-de-las-familias/">Anteproyecto del Código de las Familias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54700"><a href="https://www.radiolibertad.cu/category/8vo-congreso-del-pcc/">8vo Congreso del PCC</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22446"><a href="https://www.radiolibertad.cu/aniversario-150-de-las-guerras-de-independencia/">Aniversario 150 de las Guerras de Independencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22946"><a href="https://www.radiolibertad.cu/category/mas-noticias/reforma-constitucional/">Proyecto de Reforma Constitucional</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.radiolibertad.cu/category/mas-noticias/del-mundo/">Del Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42326"><a href="https://www.radiolibertad.cu/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.radiolibertad.cu/category/puerto-padre/deporte/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.radiolibertad.cu/category/puerto-padre/culturales/">Culturales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.radiolibertad.cu/category/mas-noticias/curiosas/">Curiosas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://www.radiolibertad.cu/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23091"><a href="https://www.radiolibertad.cu/category/la-constitucion-con-voz-propia/">La Constitución, con voz propia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192"><a href="https://www.radiolibertad.cu/category/multimedias/">Multimedias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="https://www.radiolibertad.cu/category/multimedias/radioperiodismo/">Radioperiodismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://www.radiolibertad.cu/category/multimedias/audios-de-programas/">México Canta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://www.radiolibertad.cu/category/multimedias/galerias/">Galerías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.radiolibertad.cu/category/video/">Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505"><a href="https://www.radiolibertad.cu/category/servicios/">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.radiolibertad.cu/category/servicios/servicios-de-mensajes/necrologicas/">Necrológicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5279"><a href="https://www.radiolibertad.cu/category/servicios/pronostico-del-tiempo/">Pronóstico del tiempo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34032"><a href="https://www.radiolibertad.cu/temporada-ciclonica/">Temporada Ciclónica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://www.radiolibertad.cu/category/servicios/clasificados/">Clasificados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.radiolibertad.cu/category/servicios/convocatorias/">Convocatorias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://www.radiolibertad.cu/category/servicios/medicina-natural/">Medicina natural y tradicional</a></li></ul></li></ul></div></div></aside><!-- #secondary --> <script defer src="https://www.radiolibertad.cu/wp-content/cache/autoptimize/js/autoptimize_d2d24e557b0629ac0103ce7b4a596b89.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `/body` missing --><!--/noptimize-->